Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Klima pełna a nie włącza się sprężarka!!!


  • Proszę się zalogować aby odpowiedzieć
310 odpowiedzi na ten temat

#301 OFFLINE   rukcug

rukcug

    omega i s klasa

  • 1013 postów
  • Dołączył: 07-04-2008
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.5 TD X25DT

Napisany 17 maj 2015 - 08:16

tak to można sprawdzić czy wogóle jest czynnik.Nie sprawdzisz tak czy jest go dosyć czy mało.Trzeba odessać to co jest i nabić na nowo.Wtedu dopiero będzie widać czy ilość była OK.
Jeśli jest mało gazu to klima będzie chłodzić słabo i będzie szumiał zawór rozprężny pod deską.


fakt,.. ale ja miałem 2 auta do porównania, i była widac roznica w cisnieniu..jeden miał pełno, krotko po napełnianiu, drugi słabo chłodził, i była róznica ewidentna...dlatego napisałem.
Życie jest chwilą - więc żyj i kochaj.

#302 OFFLINE   Arnixpl

Arnixpl
  • 21 postów
  • Dołączył: 21-09-2013

Napisany 17 maj 2015 - 08:29

Wlasnie cos szumialo pod deska jutro podjade do tego majstra niech wypusci ten gaz i nabije jeszcze raz a wtedy go przypilnuje wielkie dzieki napisze co zalatwilem POZDRAWIAM

#303 OFFLINE   machony79

machony79

    przygoda z Omegą trwała 8.5 roku

  • 4617 postów
  • Dołączył: 04-08-2006
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 maj 2015 - 08:31

do układu ma wejść 950g czynnika

#304 OFFLINE   Arnixpl

Arnixpl
  • 21 postów
  • Dołączył: 21-09-2013

Napisany 17 maj 2015 - 08:57

pierwszym razem nabite byko 920 ale padl kompresor i rurka aluminiowa mialem wtedy wydruk a teraz nie wiem ile nabil bo go nie przypilnowalem i nie dal mi wydruku jutro zobacze dzieki wielkie

#305 OFFLINE   Gorgol1852

Gorgol1852
  • 47 postów
  • Dołączył: 05-07-2016
  • Skąd: Wałcz
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 06 lipiec 2016 - 17:28


do sprezarki podlacz kable na krotko i bedziesz wiedzial czy cewka spalona czy przekaznik.



#306 OFFLINE   se61

se61
  • 994 postów
  • Dołączył: 02-09-2010
  • Skąd: Skwierzyna
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 06 lipiec 2016 - 18:16


fakt,.. ale ja miałem 2 auta do porównania, i była widac roznica w cisnieniu..jeden miał pełno, krotko po napełnianiu, drugi słabo chłodził, i była róznica ewidentna...dlatego napisałem.

Nigdy nie wyciągniesz czynnika do końca

Wysłane z mojego SM-N910C przy użyciu Tapatalka



#307 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 07 lipiec 2016 - 00:36

Chyba pomyliło ci się kolego z olejem

#308 OFFLINE   se61

se61
  • 994 postów
  • Dołączył: 02-09-2010
  • Skąd: Skwierzyna
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 07 lipiec 2016 - 05:19

Chyba nie i nie jestem twoim kolegom ,a propo z jakiego drzewa zlazłeś pewno z lipy Wysłane z mojego SM-N910C przy użyciu Tapatalka

Edytowany przez se61, 07 lipiec 2016 - 05:20.


#309 OFFLINE   warjat500

warjat500
  • 174 postów
  • Dołączył: 04-12-2009
  • Skąd: JASIENIEC
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 07 lipiec 2016 - 06:19

witam, słuchajcie co do klimy temat rzeka w tym temacie .

przerabiałem różne sytuacje w tym aucie odnośnie klimy po czujniki po dziurawy skraplacz za wentylatorem , jezdze nim prawie 8 lat 

tak jak koledzy piszą wszystko sie zgadza trzeba to wszystko przepatrzyć , 

ja miałem usterkę pare lat temu i właśnie od wczoraj ją przerabiam ponownie .

 

A mianowicie termo włącznik ma takze znaczenie czy klima ruszy czy nie , wszystko sprawne ,klima nabita i to świeżo ,wymieniony skraplacz z osuszaczem , czujniki sprawne wszedzie dochodzi napięcie, na krótko od aku sprężarka rusza extra chłodzi lecz pod klawiszem auto zadnej reakcji ,  okazało sie ze znów ten sam problem z termo włącznikiem, spiąłem 2 piny ze soba na kostce ,ją na miejsce wpinam i  wszystko rusza . Takze czeka mnie zakup nowego i z tym tez nie lada jest problem nie jeden zamiennik nie chciał współpracować ostatnio zakupowałem w servisie opla ori wszystko było ok do wczoraj . 



#310 OFFLINE   pskal

pskal
  • 16 postów
  • Dołączył: 15-03-2015
  • Skąd: Srokowo
  • Województwo: warmińsko-mazurskie
  • Auto: Omega B FL
  • Silnik: 2.5 V6 X25XE

Napisany 13 lipiec 2016 - 04:18

Witam. Gdyby ktoś potrzebował:

Kostka 4 pinowa klimatyzacji z presostatu. Kable biało czarne powinny być jako 1 i 2. Jeden idzie pod maskę do kostki 6 pinowej a następnie do komputera. Drugi ten sam kolor idzie do kostki 6 pin szarej i długiej znajdującej się pod akumulatorem lub w komorze silnika (dostęp może być od przodu w B FL) Z tej kostki komputer otrzymuje sygnał włączenia sprężarki. U siebie musiałem podpiąć się pod przewód żółto czarny ze skrzynki bezpieczników, bo ktoś uwalił kabelek sterujący.

Innego sterowania sprężarką nie ma. Reszta opisana jest na tyle dokładnie chyba, że nie będę powielał.



#311 OFFLINE   Jackie

Jackie
  • 155 postów
  • Dołączył: 29-12-2011
  • Skąd: Cała Polska/ przemieszczam się
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: 2.5 V6 X25XE

Napisany 11 czerwiec 2017 - 13:22

Witam, czy presostaty, czujniki, przekaźniki, itd klimatyzacji pasują od Omegi BFL 2,2 benzyna, do Omegi BFL 2,5 V6?

 

Pytam gdyż klima pełna (byłem wczoraj sprawdzić w serwisie), a nie włącza się sprężarka (klima "padła" w trakcie jazdy), a mogę załatwić wszystkie części z innej Kluski, więc przed niż zacznę grzebać, lub zawiozę moją do elektryka, chciałbym wiedzieć czy wszystkie części pasują, bym się nie wdawał w niepotrzebne wydatki, lub kombinowanie. 


Edytowany przez Jackie, 11 czerwiec 2017 - 14:34.