Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Zawór trójdrożny ogrzewania - zasada działania


  • Proszę się zalogować aby odpowiedzieć
204 odpowiedzi na ten temat

#41 OFFLINE   doncortino

doncortino
  • 3592 postów
  • Dołączył: 13-09-2008
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 13 kwiecień 2010 - 22:13

Czy jak ustawie na zimne to nadal będzie ciepłe powietrze leciało?

aj dont fink soł:D


ju szud :-P

nawet w pozycji regulatora całkiem na zimno powietrze przepływając obok gorącej nagrzewnicy nieco się ogrzeje. W espero to bardzo uciążliwe, zwłaszcza po postoju z rozgrzanym silnikiem - dmucha powietrzem znacznie cieplejszym niż temp na zewnątrz. Nawet kombinowałem by zamontować w nim zawór trójdrożny z omegi...

#42 OFFLINE   zygzak

zygzak

    *********

  • 2335 postów
  • Dołączył: 16-05-2009
  • Skąd: Zalesie Górne

Napisany 14 kwiecień 2010 - 01:10

Nagrzewnica bardzo się nagrzewa i rozgrzewa wszystkie plastiki dookoła a te plastiki podgrzewają przepływające powietrze.
Taki zawór powinny mieć samochody nawet/szczególnie bez klimy!

#43 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 14 kwiecień 2010 - 15:04

Dzięki Panowie, w takim razie nie ma co kombinować, a jak będzie słabo grzało w zimie to wtedy sie wyciągnie wężyk od podciśnienia. Pytanko jeszce odnosnie podciśnienia zaworu trójdr. - czy jest dojscie od góry co by wyciagnąć wężyk i w razie czego go włożyć z powrotem?

#44 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 14 kwiecień 2010 - 15:06

Dzięki Panowie, w takim razie nie ma co kombinować, a jak będzie słabo grzało w zimie to wtedy sie wyciągnie wężyk od podciśnienia. Pytanko jeszce odnosnie podciśnienia zaworu trójdr. - czy jest dojscie od góry co by wyciagnąć wężyk i w razie czego go włożyć z powrotem?


dalej nie rozumiem w jakim celu. mozesz mi wytlumaczyc ?




 


#45 OFFLINE   zygzak

zygzak

    *********

  • 2335 postów
  • Dołączył: 16-05-2009
  • Skąd: Zalesie Górne

Napisany 14 kwiecień 2010 - 15:18

__Robert__ dojście jest ale nie ma potrzeby tego robić!
Żeby dobrze grzało wystarczy drożny/sprawny układ chłodzenia.
Żeby polepszyć jeszcze bardziej ogrzewanie można dołożyć tą pompkę elektryczną - dodatkowo wymusi ona obieg gorącego płynu przez nagrzewnicę i wsisko.

#46 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 14 kwiecień 2010 - 18:32

dalej nie rozumiem w jakim celu. mozesz mi wytlumaczyc ?


Pewnie, że mogę, otóż tej zimy miałem średnie grzanie, a nie było warunków aby coś z tym fantem zrobić, czytałem na forum w wątku "GRZANIE" o wszystkich metodach i kolega właśnie wypiął węzyk podciśnienia z zaworu nagrzewnicy i miał saunę w aucie i pomyslałem żeby spróbować tej niezbyt profesjonalnej metody. W tej chwili jestem na etapie płukania układu poprzez wlanie 1,5 litra octu- układ sie płucze, jesli to nie pomoże ( a widzę juz efekty ) to prawdopodobnie wymienie nagrzewnicę. Dlatego zadaje te pytanka, ale widze że to bez sensu jest wypiąć podciśnienie.
Zygzak czy taką pompkę do 2.0 16V można dołożyć, jeśli tak to w którym miejscu i gdzie można taka pompkę kupić, jesli na ALLEGRO to prosze o jakiegos linka.

#47 OFFLINE   zygzak

zygzak

    *********

  • 2335 postów
  • Dołączył: 16-05-2009
  • Skąd: Zalesie Górne

Napisany 14 kwiecień 2010 - 22:17

o proszę link do pompki http://allegro.pl/it...ga_b_bfl_c.html
i węże wody potrzebne żeby to podłączyć.
A jak połączyć... podobnie jak w V6 lub daj to komuś do podłączenia.

#48 OFFLINE   Coolin

Coolin
  • 120 postów
  • Dołączył: 05-05-2008
  • Skąd: Bydgoszcz

Napisany 09 lipiec 2010 - 10:28

podlaczenie
pojedyncze wejsicie - zasilanie z silnika,
gorne wyjscie - na nagrzewnice - dziala caly czas
dolne wyjscie powrot na blok - dziala w momencie kiedy dostanie podcisnienie - czyli przy ustawieniu klimy na low albo pokretel na zimne na max. wtedy podcisnienie zasysa membrane do gory i plyn plynie spowrotem na blok. w przypadku awarii zaworu albo problemu z podcisnieniem zawsze jest obieg na nagrzewnicy


Beast a powiedz mi jak będzie problem z podciśnieniem i w tym momencie ten zawór nie będzie mi działać jak należy to klima może słabiej chłodzić?

#49 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 09 lipiec 2010 - 14:24

bedzie roznica ale znow nie taka wielka




 


#50 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 12 lipiec 2010 - 19:17

Zygzak czy taką pompkę do 2.0 16V można dołożyć, jeśli tak to w którym miejscu i gdzie można taka pompkę kupić, jesli na ALLEGRO to prosze o jakiegos linka.


Kolego tu masz temat http://forum.omegakl...ead.php?t=32943

#51 OFFLINE   Coolin

Coolin
  • 120 postów
  • Dołączył: 05-05-2008
  • Skąd: Bydgoszcz

Napisany 14 lipiec 2010 - 18:08

A jak mogę sprawdzić czy ten zawór jest sprawny? Jeżeli jest zepsuty to obieg wody jest przez nagrzewnice,czy aluminiowa rurka w nogach pasażera jest właśnie od nagrzewnicy bo ostatnio miałem włączoną klimę na LOW pewny siebie chwyciłem tą rurkę i się lekko zdziwiłem jak się oparzyłem :jump: czy tak powinno być?

#52 OFFLINE   maestro12345

maestro12345
  • 12 postów
  • Dołączył: 23-01-2008
  • Skąd: poznań

Napisany 23 lipiec 2010 - 14:37

U mnie leje sie ciurkiem z... nie wiem co to jest. Pod filtrem powietrza taki grzybek na wężu.
Czy ktoś wie co to za ustrojstwo. Omea 2,2

#53 OFFLINE   Coolin

Coolin
  • 120 postów
  • Dołączył: 05-05-2008
  • Skąd: Bydgoszcz

Napisany 23 lipiec 2010 - 15:26

Ale gdzie dokładnie może jakaś fotka?

#54 OFFLINE   maestro12345

maestro12345
  • 12 postów
  • Dołączył: 23-01-2008
  • Skąd: poznań

Napisany 25 lipiec 2010 - 20:58

dzieki

#55 OFFLINE   misiek1126

misiek1126
  • 54 postów
  • Dołączył: 01-02-2009
  • Skąd: Nysa

Napisany 26 lipiec 2010 - 20:17

U mnie leje sie ciurkiem z... nie wiem co to jest. Pod filtrem powietrza taki grzybek na wężu.
Czy ktoś wie co to za ustrojstwo. Omea 2,2


zawór nagrzewnicy ci cieknie.

masz link do tego zaworu:
http://moto.allegro....el_omega_b.html

#56 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 26 lipiec 2010 - 21:23

zawór nagrzewnicy ci cieknie.

masz link do tego zaworu:
http://moto.allegro....el_omega_b.html


tylko nie ten shitex




 


#57 OFFLINE   misiek1126

misiek1126
  • 54 postów
  • Dołączył: 01-02-2009
  • Skąd: Nysa

Napisany 27 lipiec 2010 - 07:00

tylko nie ten shitex


czemu straszyczsz co z nim nie tak ja miesiąc temu założyłem taki i narazie działa
a tak wogule to w sklepach motoryzacyjnych cieżko go dostać są tylko na 3 węże do vecty dti itp., ten jest dostępny tylko w oryginale i kosztuje prawie 300zł.

#58 OFFLINE   DAREK_BIALY

DAREK_BIALY
  • 78 postów
  • Dołączył: 02-11-2008
  • Skąd: Zabrze

Napisany 27 lipiec 2010 - 21:48

panowie pozwólcie że przyłącze się do tematu.Mam problem z zaworem a mianowicie stary zaczął lekko przeciekać i nie zamykał całkowicie obiegu gdy miałem ustawione pokrętła na zimne.po wymianie oczywiście sucho ale dalej nie zamyka obiegu na nagrzewnice wężyk z podciśnieniem jest podpięty.postanowiłem sprawdzić na starym zaworze czy wogóle podciśnienie wciągnie trzpień i zamknie jeden z kanałów i działa bez zarzutu ale jakoś gdy w jest podłączony w układ to tak jakby było za małe podciśnienie i nie ma siły przesunąć trzpienia.czy ktoś miał taki przypadek pozdrawiam

#59 OFFLINE   mitek

mitek
  • 170 postów
  • Dołączył: 30-03-2008

Napisany 27 lipiec 2010 - 21:56

a ja zalozylem trojdrozny i zaslepilem jeden otwor i chodzi [w oryginale siedzial dwodrozny]

#60 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 29 lipiec 2010 - 07:39

a ja zalozylem trojdrozny i zaslepilem jeden otwor i chodzi [w oryginale siedzial dwodrozny]


a ktore wyjscie masz zaslepione ?

czemu straszyczsz co z nim nie tak ja miesiąc temu założyłem taki i narazie działa


napisz za 3-4 miesiace ze jeszcze ci dziala.