Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Zawór trójdrożny ogrzewania - zasada działania


  • Proszę się zalogować aby odpowiedzieć
204 odpowiedzi na ten temat

#181 OFFLINE   jacek55514

jacek55514
  • 17 postów
  • Dołączył: 06-12-2012

Napisany 20 grudzień 2012 - 20:13

tylko oto chodzi ze przed wymiana pompy wody bylo wszystko ok i pompe kupilem nowa orginalna nie tam jakis zamiennik i po wymianie letnie dmucha przy 2500 obrotow grzeje lepiej czy ten zawor moze cos zpowalniac

#182 OFFLINE   explosiv9

explosiv9

    nożownik pomorski

  • 1643 postów
  • Dołączył: 27-10-2007
  • Skąd: Tczew

Napisany 20 grudzień 2012 - 20:34

Zawór może powodowac brak ogrzewania,u mnie jak podłacze podcisnienie na trójdrożny to ogrzewania nie ma wcale,więc jeżdzę z wypiętym wężykiem i grzeje jak ta lala

#183 OFFLINE   maestro

maestro

    modyfikator

  • 285 postów
  • Dołączył: 05-04-2009
  • Skąd: Łask

Napisany 20 grudzień 2012 - 20:37

U mnie zaworu w ogole nie ma, nagrzewnica jest cały czas podpieta wiec kurde.

Straciłem wiare. W mojej alfie 166 ciepławe zaczyna lecieć już po 4-5minutach.

#184 OFFLINE   jacek55514

jacek55514
  • 17 postów
  • Dołączył: 06-12-2012

Napisany 20 grudzień 2012 - 20:42

a jak bym wywalil ten zawor to ktos wie jak to -polaczyc bez zaworu czy lepiej zaryzykowac i kupic nowy , i nie mam podlaczonego podcisnienia do tego zaworu czy to tez ma jakies znaczenie

#185 OFFLINE   maestro

maestro

    modyfikator

  • 285 postów
  • Dołączył: 05-04-2009
  • Skąd: Łask

Napisany 20 grudzień 2012 - 22:18

Podciśnienie tym steruje. Wywal go i podłącz nagrzewnice normalnie.

#186 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 grudzień 2012 - 21:16

Jestem po trasie Szczecin - Kraków, temperatura na zewnątrz była ok -7*, a w aucie gorąco, na początku jechałem w swetrze, ale potem jechałem w krótkim rękawie. Także u mnie wymiana nagrzewnicy zdała egzamin, jestem mega zadowolony.

#187 OFFLINE   Marcin2013

Marcin2013

    Obecnie A8 4.2

  • 439 postów
  • Dołączył: 22-04-2010
  • Skąd: Katowice

Napisany 08 wrzesień 2013 - 08:22

Skoro zawór działa tylko na ustawieniu "LO" to rozumiem że można go wywalić,połączyć na stałe wyjście z bloku z nagrzewnicą a dolny wąż zaślepić ??

#188 OFFLINE   doncortino

doncortino
  • 3592 postów
  • Dołączył: 13-09-2008
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 08 wrzesień 2013 - 22:24

Skoro zawór działa tylko na ustawieniu "LO" to rozumiem że można go wywalić,połączyć na stałe wyjście z bloku z nagrzewnicą a dolny wąż zaślepić ??


zawór działa zawsze, gdy potrzebne jest maksymalne chłodzenie. Czyli w kabinie masz 30 stopni, ustawisz 22 stopnie - zawór odetnie przepływ przez nagrzewnicę.

#189 OFFLINE   smokebite

smokebite

    Omega Garage

  • 1750 postów
  • Dołączył: 18-08-2011
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: silnik od innego auta

Napisany 10 wrzesień 2013 - 08:05

Skoro zawór działa tylko na ustawieniu "LO" to rozumiem że można go wywalić,połączyć na stałe wyjście z bloku z nagrzewnicą a dolny wąż zaślepić ??


można, niektóre samochody nie mają takiego zaworu. Natomiast musisz liczyć się z tym że może w lecie słabiej schładzać klimka :(

Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno


" Nie możesz być pewien swej racji, jeśli o argumentach swoich oponentów nie będziesz wiedział więcej od nich samych "

Auto Serwis Kraków
Opel Saab
515 018 365

#190 OFFLINE   cinu22

cinu22
  • 260 postów
  • Dołączył: 01-10-2013
  • Skąd: tczew
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 01 październik 2013 - 21:22

witam ja mam problem z ogrzewaniem gdy biore 20,21,22 itd to zamiast cieplej to mocniej dmucha, zauwarzylem ze kratki nawiewu z prawej strony od okna i prawej na srodku lekko dmuchaja letnim powietrzem a lewe kratki dmuchaja zimnym, co to moze byc? omega b 2,5 v6 1998 automat

#191 OFFLINE   machony79

machony79

    przygoda z Omegą trwała 8.5 roku

  • 4658 postów
  • Dołączył: 04-08-2006
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 02 październik 2013 - 17:28

witam ja mam problem z ogrzewaniem gdy biore 20,21,22 itd to zamiast cieplej to mocniej dmucha, zauwarzylem ze kratki nawiewu z prawej strony od okna i prawej na srodku lekko dmuchaja letnim powietrzem a lewe kratki dmuchaja zimnym, co to moze byc? omega b 2,5 v6 1998 automat


zacznij od wymiany czy płukania nagrzewnicy

#192 OFFLINE   geforce

geforce
  • 1 postów
  • Dołączył: 17-01-2014

Napisany 17 styczeń 2014 - 17:01

witam mam problem z ogrzewaniem w aucie jak dojeżdzam do świateł to leci zimne powietrze a jak rusze to zaczyna lecieć ciepłe w czym tkwi problem może mi ktoś pomuc

#193 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 styczeń 2014 - 17:22

witam mam problem z ogrzewaniem w aucie jak dojeżdzam do świateł to leci zimne powietrze a jak rusze to zaczyna lecieć ciepłe w czym tkwi problem może mi ktoś pomuc


pompa wysiada, podcisnienia nieszczelne:D

#194 OFFLINE   wiesiekjestem

wiesiekjestem
  • 1 postów
  • Dołączył: 24-02-2015

Napisany 03 marzec 2015 - 13:29

Witam. Jestem tu nowy. Niedawno kupiłem omegę z 2001r 2,6 V6 na gazie. Gość coś wspominał o tym, że wymontował zawór trójdrożny i wstawił jakiś trójnik. Przy okazji wymiany termostatu poprosiłem mechanika aby założył ponownie kupiony nowy zawór trójdrożny. Nie do końca wie gdzie podpiąć i gdzie dołączyć podciśnienie od zaworu. Może ktoś ma jakieś foty albo rysunki dla laika? Pozdrawiam

#195 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 03 marzec 2015 - 15:13

Witam. Jestem tu nowy. Niedawno kupiłem omegę z 2001r 2,6 V6 na gazie. Gość coś wspominał o tym, że wymontował zawór trójdrożny i wstawił jakiś trójnik. Przy okazji wymiany termostatu poprosiłem mechanika aby założył ponownie kupiony nowy zawór trójdrożny. Nie do końca wie gdzie podpiąć i gdzie dołączyć podciśnienie od zaworu. Może ktoś ma jakieś foty albo rysunki dla laika? Pozdrawiam


http://forum.omegakl...ead.php?t=49534
używaj :szukaj:

#196 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 10 luty 2017 - 02:43

http://forum.omegakl...ead.php?t=49534używaj :szukaj:

Podciśnienie wpinasz w miejsce które jest umiejscowione między dolnym a górnym wejściem do nagrzewnicy.
Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)

#197 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 10 luty 2017 - 10:36

Podciśnienie wpinasz w miejsce które jest umiejscowione między dolnym a górnym wejściem do nagrzewnicy.

chyba cię poniosło :p



#198 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 10 luty 2017 - 11:24

Załączony plik  podcisnienie.jpg   33,69K   13 pobrań


Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)

#199 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 10 luty 2017 - 16:36

no ok, spójrz na datę posta :p



#200 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 10 luty 2017 - 18:11

Nie szkodzi gimbaza i tak będzie tego szukać :p
Sam wiesz że temat sezonowo wraca a fotek brak :D
Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)