Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Wycieraczki nie działają poprawnie


  • Proszę się zalogować aby odpowiedzieć
42 odpowiedzi na ten temat

#21 OFFLINE   fotbrenda

fotbrenda
  • 272 postów
  • Dołączył: 05-11-2006
  • Skąd: LUBIN - LEGNICA
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 13 sierpień 2011 - 23:30

czyli rozebrac przeczyscic i zobaczyc czy pomoze tak?


NIE!!!
Wymienić mechanizm wycieraczek i wówczas będzie O.K
Koszt około 40-100zł

#22 OFFLINE   kotar27

kotar27
  • 2 postów
  • Dołączył: 14-07-2010
  • Skąd: Ustka

Napisany 10 wrzesień 2011 - 19:54

ja kiedys mialem podobny problem. Najpierw wycieraczki mi działały jakby chcialy a nie mogly to znaczy jak wlaczylem to przerywanym ruchem do przodu a po jakims czasie wogole przestaly dzialac. Odkrecilem i wyciagnalem caly mechanizm wycieraczek i co sie okazalo? Zatarly sie mosiezne panewkiod jednej jaki i drugiej wycieraczki. zdemontowalem wszystko przeczyscilem delikatnie papierkiem nasmarowalem smarem i zalozylem mechanizm. Wycieraczki zaczely smigac jak nowe. troche roboty ale efekt pozytywny.

#23 OFFLINE   Karol88

Karol88

    Zbanowany

  • 145 postów
  • Dołączył: 23-11-2011

Napisany 24 listopad 2011 - 00:01

Witam! Z racji tego iz jestem swiezym posiadaczem Omegi B FL dołaczam sie do tematu poniewaz mam problem chodz nie do konca jak u was , a mianowicie chodzi o wycieraczki przednie:
1.Na wszystkich biegach - wogóle nie chodza !
2.jedynie na 1 biegu jest lekkie dgrniecie go gory wycieraczek i tyle.

Nie wiem od czego zaczac , co sprawdzic?
Za wszelkie wskazówki z gory dziekuje .
Pozdrwiam Karol...

#24 OFFLINE   Karburator

Karburator
  • 855 postów
  • Dołączył: 16-03-2009
  • Skąd: Warszawa

Napisany 24 listopad 2011 - 12:39

Witam! Z racji tego iz jestem swiezym posiadaczem Omegi B FL dołaczam sie do tematu poniewaz mam problem chodz nie do konca jak u was , a mianowicie chodzi o wycieraczki przednie:
1.Na wszystkich biegach - wogóle nie chodza !
2.jedynie na 1 biegu jest lekkie dgrniecie go gory wycieraczek i tyle.

Nie wiem od czego zaczac , co sprawdzic?
Za wszelkie wskazówki z gory dziekuje .
Pozdrwiam Karol...


Wymienić zewnętrzny mechanizm wycieraczek, tylko na europejski, nie z anglika.

#25 OFFLINE   czeladnik

czeladnik

    Drewniane samochody?

  • 1726 postów
  • Dołączył: 31-12-2008
  • Skąd: Zielonka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 24 listopad 2011 - 13:12

2.jedynie na 1 biegu jest lekkie dgrniecie go gory wycieraczek i tyle.

Nie wiem od czego zaczac , co sprawdzic?


Na początek, sprawdź czy sam silniczek pracuje. Rozłącz mechanizm od silniczka (jedna nakrętka M6). Jeśli podejmie pracę, to znaczy że mechanizm jest zatarty. Jak go uruchomić, znajdziesz w "Sprawdzonych poradach".

Obecność korozji w Omedze, zadaje kłam powszechnej opinii, iż Opel robi gówniane samochody. A one z żelaza są zrobione, to rdzewieją :p


#26 OFFLINE   Karol88

Karol88

    Zbanowany

  • 145 postów
  • Dołączył: 23-11-2011

Napisany 24 listopad 2011 - 19:22

Witam... No tak mechanizm wycieraczek jest Angielski ale brak funduszy na zakup drugiego ale dobrze ze okazało sie zatarty :) rozkreciłem troche papierem sciernym przetarłem nasmarowałem i wycieraczki śmigaja jak nowe :)

Dzieki za rady i pomoc :)

#27 OFFLINE   Karburator

Karburator
  • 855 postów
  • Dołączył: 16-03-2009
  • Skąd: Warszawa

Napisany 24 listopad 2011 - 20:24

Gratulacje, ale musisz się liczyć z tym, że może to na długo nie wystarczyć i zatrzymają się w najgorszym momencie. Radziłbym szukać używki w dobrym stanie i wymienić, zanim jak mnie zatrzymały się w ostatnią zimę wpodczas pierwszego ataku śniegu:(

#28 OFFLINE   Karol88

Karol88

    Zbanowany

  • 145 postów
  • Dołączył: 23-11-2011

Napisany 24 listopad 2011 - 21:57

Jeżeli zauważe coś złego w pracy wycieraczek chodzby minimalny defekt to bede zmuszony na wymiane mechanizmu na eurpejski dla swojego bezpieczeństwa :)

#29 OFFLINE   waldipalec

waldipalec
  • 22 postów
  • Dołączył: 21-11-2008
  • Skąd: ostrowy

Napisany 26 luty 2012 - 11:04

Witam,a jesli chodza ,ale bardzo powoli na kazdym biegu tak samo wolno,a bywa ze stawaja?pozd.

#30 OFFLINE   Czarny

Czarny
  • 832 postów
  • Dołączył: 12-09-2006
  • Skąd: EKU
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 26 luty 2012 - 11:30

Witam,a jesli chodza ,ale bardzo powoli na kazdym biegu tak samo wolno,a bywa ze stawaja?pozd

może sie okazac ze silniczek nie działa na wszystkich biegach jak powinien. Działa tylko na jednym ,sprawdzenie mechanizmu tez mile widziane.

#31 OFFLINE   cimek757

cimek757
  • 254 postów
  • Dołączył: 15-08-2010
  • Skąd: Głuchołazy
  • Województwo: opolskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 07 marzec 2013 - 18:16

Sorry za odgrzanie kotleta :D

Ostatnio zauważyłem taki problem, że ta wycieraczka po stronie pasażera zachodzi aż na krawędź przedniej szyby. Tzn. "w stanie spoczynku" owa wycieraczka jest z jakieś 2 cm na tej krawędzi-uszczelce przedniej szyby.
Ktoś się spotkał z takim problemem? Gdzie szukać przyczyny? Czy to mechanizm wycieraczek znowu odmawia posłuszeństwa? Czy to wina czegoś innego?

#32 OFFLINE   sypus

sypus

    Prezes KKK

  • 5433 postów
  • Dołączył: 24-04-2007
  • Skąd: Zgorzelec
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 07 marzec 2013 - 21:00

Może za długa jest :hmmm:

#33 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 20 maj 2013 - 15:51

Witam. Odkopuję temat, ponieważ mam dziwny problem. Niby pierdoła, ale mnie to irytuje :D W piątek wymieniłem szybę przednią, wczoraj założyłem nowe pióra do wycieraczek i zauważyłem, że - nie wiem, jak to nazwać - zmniejszył mi się promień działania wycieraczki po stronie kierowcy. Teraz jakby nie dochodzi 'do końca'.

Wcześniej wycieraczka dochodziła do tego odcinka szyby (na czerwono):

http://imageshack.us...ycieraczka1.jpg

A teraz jest tak (na czerwono):

http://imageshack.us...ycieraczka2.jpg

... więc trochę mniej widzę, bo nie dochodzi tak blisko lewej krawędzi (z perspektywy osoby siedzącej za kierownicą). Już się przyzwyczaiłem do ówczesnego stanu i powiedźcie, co jest nie tak? :( Prawa też mniej zbliża się do strony kierowcy. Nie mam pojęcia, czego to może być wina. Pióra są tej samej długości...

#34 OFFLINE   seba03

seba03
  • 800 postów
  • Dołączył: 07-06-2012
  • Skąd: SOsnowiec w POznaniu
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 20 maj 2013 - 15:56

Odkrecales ramiona wycieraczek? Prawdopodobnie za nisko zostały "włożone" ( o kilka zabkow) i dla tego nie dochodzą dalej. Pewnie schodzą niżej w pozycji startowej?

#35 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 20 maj 2013 - 16:03

Ja nie, ale przy wymianie szyby pewnie je odkręcali, więc tu jest pies pogrzebany :jump:

I właśnie wycieraczka po stronie kierowcy schodzi niżej w pozycji startowej - tak jak mówisz. Dobra, chyba problem się rozwiązał. Zaraz poszukam sobie, jak się dobrać do tych ramion i w piątek podziałam (wszelkie narzędzia zostawiłem w Poznaniu). Dzięki :D

#36 OFFLINE   seba03

seba03
  • 800 postów
  • Dołączył: 07-06-2012
  • Skąd: SOsnowiec w POznaniu
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 20 maj 2013 - 17:55

Nie ma sprawy ;) dekielki sciagasz i odkrecasz nakrętki. Chyba klucz 13 ale nie pamiętam. Od razu możesz zdjąć podszybie i sprawdzić odpływ przy okazji ;)

#37 OFFLINE   jacku56

jacku56
  • 64 postów
  • Dołączył: 08-07-2008
  • Skąd: Dąbrowa Górnicza

Napisany 21 maj 2013 - 15:59

dokładnie klucz 13, 5-10 minut roboty

#38 OFFLINE   Ziutek50

Ziutek50

    **** świat do góry nogami

  • 7294 postów
  • Dołączył: 19-07-2009
  • Skąd: ES
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 21 maj 2013 - 23:21

Pióra są tej samej długości...

a dlaczego tej samej ???? po stronie kierowcy powinno być 60cm a po stronie pasażera 48cm. zresztą mam takie dziwne wrażenie że jakoś dziwnie masz wygięte prawe ramie wycieraczki :hmmm:

#39 OFFLINE   seba03

seba03
  • 800 postów
  • Dołączył: 07-06-2012
  • Skąd: SOsnowiec w POznaniu
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 22 maj 2013 - 00:45

a dlaczego tej samej ???? po stronie kierowcy powinno być 60cm a po stronie pasażera 48cm. zresztą mam takie dziwne wrażenie że jakoś dziwnie masz wygięte prawe ramie wycieraczki :hmmm:


Chyba mu chodziło ze nowe są tej samej długości co stare :p

#40 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 26 maj 2013 - 18:00

Chyba mu chodziło ze nowe są tej samej długości co stare :p


Dokładnie. Taki skrót myślowy.

dokładnie klucz 13, 5-10 minut roboty


Dzisiaj to robiłem, faktycznie nic skomplikowanego. Już wszystko ok :jump: