Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Wymiana baterii w pilocie


  • Proszę się zalogować aby odpowiedzieć
8 odpowiedzi na ten temat

#1 OFFLINE   Gregigregi

Gregigregi

    Szukam Omegi

  • 227 postów
  • Dołączył: 12-06-2009
  • Skąd: Poole,Dorset

Napisany 23 grudzień 2009 - 01:59

Pewnie tematow byly dziesiatki ale ciezko cos konkretnego wygrzebac.
A mianowicie:wymienilem baterie w pilocie od kluczykow jakies 30 sek i nie moge teraz otworzyc auta.Wg.ksiazki serwisowej powinienem miec 3 minuty.Zeszlo mi jakies 30 se.
Auto otworze z klucza bez problemow po czym zalacza sie alarm.Gdy wloze kluczyk do stacyjki alarm milknie i odpalam uto bez problemow.Po zamknieciu drzwi kluczem i ponownym otwarciu ta sama sytuacja-alarm,kluczyk w stacyjke,przekrecam,alarm milknie po czym odpalam auto bez problemow.Panowie jak mam ponownie zaprogramowac pilota.Mam obecnie dwa klucze z pilotami gdzie zaden nie otwiera ani nie zamyka drzwi.
Dzieki z gory panowie licze na pomoc.

#2 OFFLINE   fnd

fnd
  • 1167 postów
  • Dołączył: 19-02-2009
  • Skąd: Łódź
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 23 grudzień 2009 - 02:26

Nie wiem czy w FL-ce jest tak jak w B przed liftem, ale spróbuj przy zamkniętych drzwiach włączyć zapłon i przytrzymać przycisk w pilocie-chyba od zamykania. Centralny powinien się zamknąć i otworzyć. Pilot zaprogramowany.

Z alarmem nie pomogę, bo nie posiadam :p


edit:

http://forum.omegakl...amowanie pilota

http://forum.omegakl...amowanie pilota

jeszcze to znalazłem :D



 


#3 OFFLINE   Gregigregi

Gregigregi

    Szukam Omegi

  • 227 postów
  • Dołączył: 12-06-2009
  • Skąd: Poole,Dorset

Napisany 23 grudzień 2009 - 12:01

Nie wiem czy w FL-ce jest tak jak w B przed liftem, ale spróbuj przy zamkniętych drzwiach włączyć zapłon i przytrzymać przycisk w pilocie-chyba od zamykania. Centralny powinien się zamknąć i otworzyć. Pilot zaprogramowany.

Z alarmem nie pomogę, bo nie posiadam :p


edit:

http://forum.omegakl...amowanie pilota

http://forum.omegakl...amowanie pilota

jeszcze to znalazłem :D


zaden ze sposobow nie dziala niestety i zapomnialem dodac ze po wymianie baterii dioda w pilocie nie swieci sie...

Czyli zostaje mi serwis...W najgorszym wypadku wymiana klucza...Druga omega i znow problem z kluczami.Kicha straszna.Byle gowno i wycieczka do serwisu!!!!! :mad:

#4 OFFLINE   Gregigregi

Gregigregi

    Szukam Omegi

  • 227 postów
  • Dołączył: 12-06-2009
  • Skąd: Poole,Dorset

Napisany 24 grudzień 2009 - 16:20

Bylem dzis w serwisie.Panowie stwierdzili ze pilot padl i trzeba wymienic.Koszt 120 funtow. Tyle ze odpalam auto bez problemow i z momentem przekrecenia klucza w stacyjce immo sie wylacza.Bez sensu.Czy tak czy siak zamowilem nowy klucz,potrwa to ok tygodnia-wiadomo swieta....ale co jest najbardziej dolujace to to ze kilka min.temu wrocilem z pracy wstawilem auto do garazu i okazalo sie padla mi klamka od strony kierowcy! Rece opadaja...

#5 OFFLINE   vis1966

vis1966

    Roman

  • 1376 postów
  • Dołączył: 19-02-2008
  • Skąd: Rugby UK
  • Województwo: nie mieszkam w Polsce
  • Auto: Omega B FL
  • Silnik: 3.2 V6 X32SE

Napisany 24 grudzień 2009 - 17:48

Moze tylko luty puscily od tych stykow od bateri,sprobuj poprawic luty moze pomoze.Nie jeden juz tak mial.

#6 OFFLINE   Gregigregi

Gregigregi

    Szukam Omegi

  • 227 postów
  • Dołączył: 12-06-2009
  • Skąd: Poole,Dorset

Napisany 24 grudzień 2009 - 20:17

Moze tylko luty puscily od tych stykow od bateri,sprobuj poprawic luty moze pomoze.Nie jeden juz tak mial.


Stary dzieki za rade.Naprawilem jeden z pilotow-styki pod bateria sa ok ale jeden z boku baterii sie odgial.Udalo mi sie go nagiac delikatnie i pilot dziala.Nawet go programowac nie musialem.Dzieki jeszcze raz stary :p !

#7 OFFLINE   vis1966

vis1966

    Roman

  • 1376 postów
  • Dołączył: 19-02-2008
  • Skąd: Rugby UK
  • Województwo: nie mieszkam w Polsce
  • Auto: Omega B FL
  • Silnik: 3.2 V6 X32SE

Napisany 24 grudzień 2009 - 20:32

Nie ma za co dobrze ze dziala a serwis mozesz olac bo ciezko bylo im sprawdzic i tylko chcieli by zarobic.Ale mimo wszystko w tym drugim popraw luty bo tego nie widac ze puscily moze tez zadziala.

#8 OFFLINE   serek

serek
  • 1570 postów
  • Dołączył: 05-04-2008
  • Skąd: huntingdon

Napisany 31 grudzień 2009 - 20:37

jesli jeszcze potrzebujesz kluczy mam kilka sztuk do B FL nowych

#9 OFFLINE   Gregigregi

Gregigregi

    Szukam Omegi

  • 227 postów
  • Dołączył: 12-06-2009
  • Skąd: Poole,Dorset

Napisany 31 grudzień 2009 - 21:41

jesli jeszcze potrzebujesz kluczy mam kilka sztuk do B FL nowych


Jak najbardziej bym byl zainteresowany.