Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Pomóżcie w doborze sondy lambda


  • Proszę się zalogować aby odpowiedzieć
95 odpowiedzi na ten temat

#41 OFFLINE   cruel

cruel

    nawet gdy będę kroczył...

  • 214 postów
  • Dołączył: 19-06-2010
  • Skąd: Łódź
  • Województwo: dolnośląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 30 styczeń 2011 - 18:43

Może ktoś doradzi przy okazji, prawdopodobnie padła mi sonda 2 w moim autku, czym one się różnią od siebie? Żebym nie kupił złej
^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Czas jest wartościowszy od pieniędzy. Możesz dostać więcej pieniędzy, ale nie możesz dostać więcej czasu.

#42 OFFLINE   pb923

pb923
  • 389 postów
  • Dołączył: 23-02-2010
  • Skąd: Piaseczno

Napisany 06 luty 2011 - 02:51

Mam pytanko.Silnik 2.6 V6 sond jest cztery,po podlaczeniu pod kompa wykazalo ze dwie sondy pracuja juz na wolnych obrotach a dwie dopiero po do daniu gazu,mechanik stwierdzil ze sie przycinaja i bedzie trzeba wymienic.Czy ma racje.I czy przez sondy moze wywalac blad sprawnosci katalizatora.

#43 OFFLINE   wallezy

wallezy
  • 114 postów
  • Dołączył: 04-07-2009
  • Skąd: Pasłęk

Napisany 06 luty 2011 - 16:40

Witam.
Też mam problem z sondą lambda po stronie pasażera. A mianowicie. Wywala mi błąd 39 za wysokie napiecie obwodu 1. Na odpalonym silniku (na benzynie) jest caly czas okolo 1200mV. Na drugiej sondzie oscyluje od 200-800mV. Czy to oznacza ze sonda jest juz do wymiany czy moze cos byc innego. A dodam jeszcze ze raz mialem blad przeplywomierza 73,74 ale juz sie nie powtarza. Na gazie sprawdzalem dzialanie sondy i takze oscyluje w przedziale 200-800mV. Ale z tego co mi sie wydaje to jest emulacja sondy. Dodam tez ze mam II generacje Lovato.

#44 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 06 luty 2011 - 17:07

albo zle podlaczona pod lpg albo padla




 


#45 OFFLINE   wallezy

wallezy
  • 114 postów
  • Dołączył: 04-07-2009
  • Skąd: Pasłęk

Napisany 06 luty 2011 - 18:32

Ale chodzilo wszystko jak nalezy. Teraz tylko wywala błąd 39. Takze wydaje mi sie ze chyba ona bedzie do wymiany. A powiedz czy moze takie cos dziac sie od przepływomierza? Bo ktoś gdzieś pisał że mogą takie cuda się dziać.
A jak sprawdzić czy dobrze jest podłączona do lpg?

#46 OFFLINE   NetJaro

NetJaro
  • 10 postów
  • Dołączył: 30-01-2011

Napisany 06 luty 2011 - 18:40

W x20xev są dwie sondy lambda?

Pozdrawiam.

#47 OFFLINE   Soseq

Soseq

    Black is beautiful :)

  • 3425 postów
  • Dołączył: 15-01-2007
  • Skąd: Katowice / Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 06 luty 2011 - 19:23

NetJaro jest tylko jedna sonda w tym silniku

Byłem na:
III Zlot - Lidzbark Warmiński 2007, IV Zlot Kobyla-Góra 2007, V Zlot - Ślesin 2008, VII Zlot - Bocheniec 2009, VIII Zlot - Wawrzkowizna 2009, IX Zlot - Czaplinek 2010, X Zlot Ślesin 2010, XI Zlot - Żagań 2011, XII Zlot - Toruń 2011, XIII Zlot - Ślesin 2012, XIV Zlot Skwierzyna 2012, XV Zlot - Zakrzewo 2013, XVI Zlot - Częstochowa 2013

II Miejsce Car-Audio V Zlot Ślesin, I Miejsce Car-Audio VII Zlot Bocheniec, I Miejsce Car-Audio VIII Zlot Wawrzkowizna, II Miejsce Car-Audio X Zlot Ślesin, I Miejsce Car-Audio XI Zlot Żagań, II Miejsce Car-Audio XII Zlot Toruń, I Miejsce Car-Audio XIII Zlot Ślesin


#48 OFFLINE   Rafke

Rafke

    Pastor & szperacz fantów

  • 2588 postów
  • Dołączył: 05-05-2010
  • Skąd: Gdynia
  • Województwo: pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 07 luty 2011 - 00:49

to i ja sie podłacze pod temat bo z moja sonda tez juz meeeega słabo
.
możecie cos doradzic co w mój silnik najlepiej włożyć ?

2.0 8v ;)

#49 OFFLINE   wallezy

wallezy
  • 114 postów
  • Dołączył: 04-07-2009
  • Skąd: Pasłęk

Napisany 07 luty 2011 - 07:39

Powiedzcie mi jak spalanie na wolnych obrotach mam tak okolo 0,9-1,1 to jest ok. Czy wskazuje na uszkodzenie czegos

#50 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 07 luty 2011 - 09:06

to i ja sie podłacze pod temat bo z moja sonda tez juz meeeega słabo
.
możecie cos doradzic co w mój silnik najlepiej włożyć ?

2.0 8v ;)


bosch w oryginale. cena kolo 300 pln




 


#51 OFFLINE   pb923

pb923
  • 389 postów
  • Dołączył: 23-02-2010
  • Skąd: Piaseczno

Napisany 19 luty 2011 - 23:16

Witam mam pytanko.Czy jak sie kupuje sonde uniwersalna to wystarczy zeby miala takie same kolory przewodow,i czy pasuje wtedy do wszystkich samochodow co maja takie same kolorki przewodow i czy wtedy tez niema znaczenia pojemnosc silnika.

#52 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 19 luty 2011 - 23:20

a do tego silnika sa zamienniki ? cos mi sie wydaje ze tylko bosch robi te lambdy




 


#53 OFFLINE   pb923

pb923
  • 389 postów
  • Dołączył: 23-02-2010
  • Skąd: Piaseczno

Napisany 19 luty 2011 - 23:29

Pytam bo widzialem aukcje na allegro i tam gos pisze ze sonda pasuje do wszystkich aut z tymi kolorami przewodow to jak z tym jest.

http://moto.allegro....1450200354.html

#54 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 20 luty 2011 - 10:20

popros o numer boschowski to ci sprawdze czy dziala.




 


#55 OFFLINE   kczech

kczech
  • 3552 postów
  • Dołączył: 05-12-2006
  • Skąd: Przeworsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 20 luty 2011 - 11:02

do tego silnika jest i ngk i delphi i bosch
CZĘŚCI AKCESORIA WARSZTAT - www.somad.pl
[B]

#56 OFFLINE   pb923

pb923
  • 389 postów
  • Dołączył: 23-02-2010
  • Skąd: Piaseczno

Napisany 20 luty 2011 - 12:49

kczech moglbys mi pomóc w doborze sondy do silnika 2.6 V6,na co mam zwrocic uwage zeby pasowala o co sie zapytac tego co sprzedaje,moze zerkneli byscie na allegro w sondy i cos polecili.Czy darowac sobie i kupic od tego goscia,ale mam wtedy pytanko czy zbytnio nie sa osmolene i czy juz z nimi moze byc nie tak link na dole.

http://moto.allegro....1467742219.html

#57 OFFLINE   kczech

kczech
  • 3552 postów
  • Dołączył: 05-12-2006
  • Skąd: Przeworsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 20 luty 2011 - 13:22

jak bedziesz potrzebowal sonde/y to paisz do mnei a dostaniesz wlasciwe
CZĘŚCI AKCESORIA WARSZTAT - www.somad.pl
[B]

#58 OFFLINE   doncortino

doncortino
  • 3592 postów
  • Dołączył: 13-09-2008
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 20 luty 2011 - 13:28

kczech moglbys mi pomóc w doborze sondy do silnika 2.6 V6,na co mam zwrocic uwage zeby pasowala o co sie zapytac tego co sprzedaje,moze zerkneli byscie na allegro w sondy i cos polecili.Czy darowac sobie i kupic od tego goscia,ale mam wtedy pytanko czy zbytnio nie sa osmolene i czy juz z nimi moze byc nie tak link na dole.

http://moto.allegro....1467742219.html


napisz dlaczego chcesz wymieniać sondę - jakie objawy, jakie błędy itp.
Wg mnie najczęściej wymiana sondy to niepotrzebnie wyrzucona w błoto kasa - z reguły błędy sondy są spowodowane usterką innego podzespołu (w 90% źródłem kłopotów jest instalacja lpg)

edit - wyczytałem we wcześniejszych postach jakie masz problemy i podpowiem ci z dobrego serca - daj sobie spokój z sondami. Na błędy katalizatora nie pomogą. Uważam że to, że zaczynają pracę z opóźnieniem i są ogólnie "leniwe" jest normalne. Jak nie wierzysz możesz zamienić sondy miejscami na rurach, tzn tą bliższą silnika zamienić z tą dalszą - są one identyczne.

#59 OFFLINE   pb923

pb923
  • 389 postów
  • Dołączył: 23-02-2010
  • Skąd: Piaseczno

Napisany 20 luty 2011 - 23:31

Doncortino-katalizatory byly wymieniane i wiem ze sa dobre instalacji gazowej niemam i niebylo,borykam sie ciagle z zamulonym samochodem,dotej pory wymienione byly cewki swiece,katy,itd.Ciagle mam ten sam blad 0430 bylem u speca ktory sprawdzil mi czy mam dobrze ustawiony rozrzad jest dobrze bo to samo stwierdzil inny,sprawdzany byl pod katem czy niema gdzies lewego powietrza jest dobrze a samochod nadal ma blad 0430 jest mulowaty i co pare sekund nim telepie,bylo sprawdzane wszystko szczelnosci,pod kolektorem ssacym wszystko git,gosciu podlaczyl podd kompa profesjonalnego koszt 34000zl i mowi ze jest bajak wszystko git ale stwierdzil ze jedna sonda sie zawiesza i nadchodzi jej wymiana to samo mowi co ty ze jesli cos bedzie zle w silniku to moze wyskoczyc kat niekoniecznie musi to byc kat,spruboje jeszcze te sondy zobaczymy.Generalnie znow odstawiam samochod do dokladnego przegladu bo cos gdzies go meczy.

jak bedziesz potrzebowal sonde/y to paisz do mnei a dostaniesz wlasciwe




kacech-jak moge sie z toba skontaktowac bo wziol bym od ciebie dwie sondy

#60 OFFLINE   doncortino

doncortino
  • 3592 postów
  • Dołączył: 13-09-2008
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 21 luty 2011 - 01:59

jeśli mówił o sondach nr 2 (czyli bank 1 sensor 2 lub bank 2 sensor 2) to ich praca nie ma kompletnie żadnego wpływu na działanie silnika. Za skład mieszanki (i pracę silnika) odpowiadają sondy nr 1.
Nie ma żadnej zależności między kwotą wydaną na skaner a wiedzą diagnozującego, bo są na tym forum osoby które na sprzęcie wartym 200 zł postawią diagnozę lepszą niż niejeden spec pracujący na sprzęcie za 32000.

Jestem jednak bardzo ciekawy czy wymiana sond cokolwiek u Ciebie poprawi.