Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Pomóżcie w doborze sondy lambda


  • Proszę się zalogować aby odpowiedzieć
95 odpowiedzi na ten temat

#21 OFFLINE   slawek87

slawek87
  • 70 postów
  • Dołączył: 25-07-2008
  • Skąd: Mąkolno
  • Województwo: dolnośląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 02 lipiec 2010 - 20:05

Ja kupiłem na allegro u tego gościa http://moto.allegro....ra_ntk_ngk.html Sonda działa bez problemu, szybka transakcja.:D

#22 OFFLINE   danie

danie
  • 11 postów
  • Dołączył: 25-11-2010

Napisany 30 listopad 2010 - 14:46

witam ja pisze tu bo mam pytanie amianowicie jakie sa objawy uszkodzonej sondy labdy?

#23 OFFLINE   slawek87

slawek87
  • 70 postów
  • Dołączył: 25-07-2008
  • Skąd: Mąkolno
  • Województwo: dolnośląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 01 grudzień 2010 - 16:56

U mnie było wysokie spalanie benzyny i świeciła się kontrolka silnika. Potem sprawdziłem voltomierzem napięcie na sondzie, a na koniec sprawdziłem na kompie.

#24 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 02 grudzień 2010 - 15:18

witam,a czy zepsuta sonda ma wpływ na odpalanie silnika?

#25 OFFLINE   danie

danie
  • 11 postów
  • Dołączył: 25-11-2010

Napisany 02 grudzień 2010 - 15:43

uszkodzona sonda ma wpyw na odpalanie i powoduje duze spalanoe.a jakie masz obiawy?

#26 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 02 grudzień 2010 - 15:53

tak,pokazał właśnie że jest zły sygnał czy coś takiego,na benzynie nie było zadnej reakcji a jak przełąnczyłem na gaz to coś tam się ruszyło.i niewiem czy to tylko wina sądy że nie chce chodzić na benzynie czy coś jeszcze?

#27 OFFLINE   danie

danie
  • 11 postów
  • Dołączył: 25-11-2010

Napisany 02 grudzień 2010 - 15:57

tylko sonda mi tez to samo pokazywalo i wlasnie czekam na sonde.objaw jest taki ze ciezko odpala niechce chodzic za swiecasiekontrolka silnika i nieda sie zabardzo ruszyc z miejsca.

#28 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 02 grudzień 2010 - 16:08

a ile dałeś za sąde?

#29 OFFLINE   danie

danie
  • 11 postów
  • Dołączył: 25-11-2010

Napisany 02 grudzień 2010 - 19:42

ja dalem za sonde 100zl oczywiscie za uzywana z gwaracja rozruchowa.

#30 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 02 grudzień 2010 - 20:06

mam też problem z obrotami czy to też może być wina sondy?

#31 OFFLINE   danie

danie
  • 11 postów
  • Dołączył: 25-11-2010

Napisany 02 grudzień 2010 - 20:22

jesli faluja obroty totez wina sondy.

#32 OFFLINE   DEMON MV6

DEMON MV6
  • 38 postów
  • Dołączył: 05-11-2010
  • Skąd: SULEJÓW

Napisany 04 grudzień 2010 - 23:07

wiem ,ze sąda jest droga do 2.0 16 v bo to sąda 5V .Jezeli dostałes gwarancje rozruchowa to weź uzywkę a jesli nie to kup sąde NGK lub BOSCH

a jesli chodzi o wolne obroty to umyj przepustnice i silnik krokowy i powinno falowanie zniknąć a jesli to nie pomoze to ja wymieniłbym silnik krokowy

#33 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 05 grudzień 2010 - 16:06

a w czym to umyć,to pierwsze pytanie,a drugie faluje tylko na gazie a na benzynie nierówno pracuje tak jak by był problem ze świecami lub kablami wn,jak rozwiązać ten problem

#34 OFFLINE   Mariusz

Mariusz

    *********

  • 3094 postów
  • Dołączył: 18-11-2006
  • Skąd: warszawa

Napisany 05 grudzień 2010 - 17:03

a w czym to umyć,to pierwsze pytanie,a drugie faluje tylko na gazie a na benzynie nierówno pracuje tak jak by był problem ze świecami lub kablami wn,jak rozwiązać ten problem


Krokowy umyj w benzynie ekstrakcyjnej, jeżeli falują na gazie to może regulacja ?

#35 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 05 grudzień 2010 - 17:31

a czy tylko wystarczy odkręcić i wypłukać czy trzeba rozebrać i dokładnie umyć,a jeżeli rozebrać to w jaki sposób?

#36 OFFLINE   mece

mece
  • 51 postów
  • Dołączył: 27-07-2010
  • Skąd: reszel

Napisany 06 grudzień 2010 - 18:16

falowanie na gazie ustało praktycznie samo,ale na benzynie gaśnie lub prawie gaśnie,i zaczoł głośniej chodzić tak jak by waliło w pokrywe zaworów;-
(,niemam pojęci co robić?

#37 OFFLINE   NetJaro

NetJaro
  • 10 postów
  • Dołączył: 30-01-2011

Napisany 30 styczeń 2011 - 16:22

Witajcie.

Jaką sondę lambda (firma, może być zamiennik) polecacie do X20XEV?

Pozdrawiam,
Marcin.

#38 OFFLINE   slawek87

slawek87
  • 70 postów
  • Dołączył: 25-07-2008
  • Skąd: Mąkolno
  • Województwo: dolnośląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 30 styczeń 2011 - 17:50

Niestety, do tego silnika sonda słono kosztuje, sam się o tym przekonałem. Musisz się zaopatrzyć w takie coś:http://moto.allegro....1424033959.html

#39 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 30 styczeń 2011 - 17:59

Witajcie.

Jaką sondę lambda (firma, może być zamiennik) polecacie do X20XEV?

Pozdrawiam,
Marcin.


nie ma zadnych zamiennikow do tego auta. cokolwiek taniego ci w sklepie nie wcisna nie bedzie dzialac. tylko oryginal




 


#40 OFFLINE   danie

danie
  • 11 postów
  • Dołączył: 25-11-2010

Napisany 30 styczeń 2011 - 18:19

radze kupic uzywana ja tak zrobilem i dziala bez problemu...