Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Słabe ogrzewanie


  • Proszę się zalogować aby odpowiedzieć
254 odpowiedzi na ten temat

#241 OFFLINE   cinu22

cinu22
  • 253 postów
  • Dołączył: 01-10-2013
  • Skąd: tczew
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 16 styczeń 2018 - 18:49

@cinu22

 

Jaki masz silnik ?

2,5v6 cdx



#242 OFFLINE   B0Cygano

B0Cygano
  • 387 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 styczeń 2018 - 21:02

@cinu22

 

To nie mój klimat, nie wiem gdzie tam jest termostat, ale widzę, ktoś już podpowiedział ;)



#243 OFFLINE   cinu22

cinu22
  • 253 postów
  • Dołączył: 01-10-2013
  • Skąd: tczew
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 09 luty 2018 - 18:55

przy tych mrozach u mnie  na H1 nawet letnie nie leci tylko chlod,,,



#244 OFFLINE   B0Cygano

B0Cygano
  • 387 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 10 luty 2018 - 13:24

@cinu22

 

Termostat zmieniony ?



#245 OFFLINE   cinu22

cinu22
  • 253 postów
  • Dołączył: 01-10-2013
  • Skąd: tczew
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 10 luty 2018 - 19:32

Jeszcze nie

@cinu22   Termostat zmieniony ?
jeszcze nie

#246 OFFLINE   B0Cygano

B0Cygano
  • 387 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 11 luty 2018 - 15:52

@cinu22

 

To nie wiem na co czekasz ?



#247 OFFLINE   cinu22

cinu22
  • 253 postów
  • Dołączył: 01-10-2013
  • Skąd: tczew
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 11 luty 2018 - 20:08

@cinu22

 

To nie wiem na co czekasz ?

na ciepelko, teraz malo jezdze to jakos dam rade chce wszystko zrobic naraz, uszczelki wycieki termostat ,itd



#248 OFFLINE   tomeczekg

tomeczekg
  • 198 postów
  • Dołączył: 11-01-2012
  • Skąd: Opatów

Napisany 18 sierpień 2018 - 22:33

Witam U mnie nie działa LOW zimne w 3.0 V6. W ustawieniu LOW leci lekko ciepławe powietrze czyli pewnie trójdrożny działa i większość cieczy powraca do silnika a co zostaje daje mi to lekkie ciepło. Pytanie jak klimatronik reguluje temperature powietrza w sensie od low do hi, jakieś zawory tam są elektryczne czy co, coś w nim mam zrąbane



#249 OFFLINE   ROB33

ROB33

    Pogotowie Grillowe

  • 127 postów
  • Dołączył: 15-09-2007
  • Skąd: Oława [DOA38409]
  • Województwo: dolnośląskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 19 sierpień 2018 - 19:31

Witam U mnie nie działa LOW zimne w 3.0 V6. W ustawieniu LOW leci lekko ciepławe powietrze czyli pewnie trójdrożny działa i większość cieczy powraca do silnika a co zostaje daje mi to lekkie ciepło. Pytanie jak klimatronik reguluje temperature powietrza w sensie od low do hi, jakieś zawory tam są elektryczne czy co, coś w nim mam zrąbane

Napraw klimatyzację ,to będziesz miał zimne na LOW i wszystko wróci do normy



#250 OFFLINE   tomeczekg

tomeczekg
  • 198 postów
  • Dołączył: 11-01-2012
  • Skąd: Opatów

Napisany 21 sierpień 2018 - 21:10

Nie no w trybie eco powinno lecieć powietrze normalne jak na zewnatrz a u mnie jest ciepławe. A jeszcze zobaczę bo nie założyłem jeszcze tej klapki co jest blisko dmuchawy, co przez nią się do odmy można dostać, może stamtąd ciągnie od silnika ciepło. I spalinami czuć bardziej jakoś ostatnio



#251 OFFLINE   cinu22

cinu22
  • 253 postów
  • Dołączył: 01-10-2013
  • Skąd: tczew
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 22 sierpień 2018 - 17:51

Ma ktoś rysunek jak podłączyć zawór trojdrorzny w obieg? Wiem tylko ze w wejście pojedyncze wchodzi wąż z tego co liczy głowicę i po drugiej stronie zaworka są 2 wyjścia i górny do nagrzewnicy chyba tak? Jeszcze mam gaz i dwa trojniki

#252 OFFLINE   memberofhs

memberofhs
  • 49 postów
  • Dołączył: 09-01-2018
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 01 wrzesień 2018 - 16:07

koledzy, może ktoś mi pomóc? zauważyłem ostatnio podczas jazdy, że mając nawiew ustawiony na HI to dmucha ciepłym, a gdy ustawiłem temp na 26-27 stopni to na nogi dmuchało raz ciepłe, raz zimne, na zmianę. Jadę autem i się zastanawiam, czemu mi zimno w nogi, a tu podmucha chwilę ciepło i zaraz znów zimnym na tej temperaturze. O co chodzi? Pompa wody wymieniona razem z rozrządem w lato. tak samo zauważyłem, że im niższą temp ustawię tym szybciej/mocniej wieje wentylator w kabinie. dam na 20 stopni to dmucha jakoś, dam na 19 to obroty wzrastają po czasie maleją. rozumiem, że na podstawie czujnika temp w kabinie klimatronik chce obniżyć tempo w kabinie do tej zadanej, tak?



#253 OFFLINE   memberofhs

memberofhs
  • 49 postów
  • Dołączył: 09-01-2018
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 23 wrzesień 2018 - 16:00

Pomoże ktoś?

#254 OFFLINE   machony79

machony79

    przygoda z Omegą trwała 8.5 roku

  • 4652 postów
  • Dołączył: 04-08-2006
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 wrzesień 2018 - 19:43

czujnik temperatury zewnętrznej dobrze działa?



#255 OFFLINE   memberofhs

memberofhs
  • 49 postów
  • Dołączył: 09-01-2018
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 23 wrzesień 2018 - 22:15

Jak pisałem w podobnyn temacie: zakładam że tak sugerując się tablicami przydrożnymi gdzie wyświetlana jest temperatura. Mam tą samą temp na cidzie w aucie.