Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Elektryczna roleta w OMIE b


  • Proszę się zalogować aby odpowiedzieć
66 odpowiedzi na ten temat

#61 OFFLINE   opcio1

opcio1
  • 1 postów
  • Dołączył: 11-03-2010

Napisany 25 czerwiec 2012 - 21:36

Podpowie ktos jak roleta jest podlaczona kolorami kabelkow do wtyczki, bo mam od rolety same konektorki bez wtyczki, rozlaczyly mi sie od wtyczki i teraz nie wiem jak podlaczyc

#62 OFFLINE   FireForge

FireForge
  • 110 postów
  • Dołączył: 30-04-2012
  • Skąd: Loża Szyderców

Napisany 17 październik 2012 - 10:50

Witam.
na mam pytanie odnosnie rolety tylniej w polce, niejednokrotnie przeczytalem tematy a w nich posty co do skladnia sie rolety tylniej. Wszystkie poruszaja kwestie skladaania rolety (wytarte tryby oraz gdzie i jak temu zapobiec). Jednakze problem moj polega na tym iz roleta nie chce sie zwijac. Sklada sie idealnie bez zadnych problemow ze stony ramion, aczkolwiek "plachta" zistaje na polce. Czym jest to spowodowae oraz jak temu zardzic, moze ktos sie z podobny problemem spotkal i umie go rozwiazac.

z gory przepraszam tych ktorzy dorzuca 3 slowa odnosnie szukania. Szukalem byc moze slabo jesli nie znalazlem aczkolwiek jsli jest proszeo grzeczne wytkniecie i wskazanie palcem posta.


przeniosłem w odp. temat ,;kocyk

#63 OFFLINE   DragoneK

DragoneK
  • 39 postów
  • Dołączył: 17-07-2010
  • Skąd: Zabrze

Napisany 26 luty 2013 - 23:49

umnie tez jest problem zeby sie sama zwijala a czesto sie zacina... w czym lroblem?

#64 OFFLINE   omega222

omega222
  • 101 postów
  • Dołączył: 25-11-2012
  • Skąd: Chełm
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 27 luty 2013 - 10:39

u mnie jak się zwinie to słychać przez 10 sek, jak tryb przeskakuje

#65 OFFLINE   komtur

komtur
  • 41 postów
  • Dołączył: 06-08-2012
  • Skąd: Gliwice
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.0i 8v 20SE

Napisany 04 marzec 2015 - 20:06

Witam,

Dzisiaj tak z głupia franc włączyłem tylną roletę. W chwili kiedy roleta się chowała zauważyłem, że płótno się podwija i zostaje na półce:o
Macie może jakieś gotowe rozwiązanie tego problemu

Pozdrawiam

PS. Teraz trochę poczytałem w necie...... hmm najwyżej będę jeździł z otwartą:D

A dzisiaj znowu się schowała. Widocznie taka uroda.

Temat do zamknięcia.
Pozdrawiam

#66 OFFLINE   adam7213

adam7213
  • 102 postów
  • Dołączył: 27-06-2012
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 12 czerwiec 2016 - 20:06

Witam, czy pełnym  zamknięciem i otwarciem rolety sterują krancówki,

czy tym decyduje to jak długo trzyma się przycisk ?

w końcu wziąłem się za naprawe i okazało sie ze zaciął sie mechanizm przy silniczku.



#67 OFFLINE   FilipMV6

FilipMV6
  • 1 postów
  • Dołączył: 12-05-2014
  • Skąd: Wola
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 07 czerwiec 2017 - 19:57

Witam kolegów mam taki problemik w mojej omie mam roletę (nie działa). wymontowałem ją a tu psikus jakiś żartowniś wymontował silniczek pytanie jaki silnik do rolety zamontować i ewentualnie, czy ktoś z was wie gdzie takowego szukać.

 

 

Pozdrawiam i z góry dziękuje za wszelką pomoc. :)