Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

grzeje po jednej stronie


  • Proszę się zalogować aby odpowiedzieć
25 odpowiedzi na ten temat

#1 OFFLINE   Marko44

Marko44

    amator

  • 2 postów
  • Dołączył: 04-06-2008
  • Skąd: Gdańsk

Napisany 04 czerwiec 2008 - 11:23

witam. w omedze b 1999 z klimatronikiem nie działa grzanie po prawej stronie na wszystkich wylotach . na wyswietlaczach ustawiam HI lub dowolną temp a madal z prawej zimno . (zaznaczam że klima działa prawidłowo ).
Po przestawieniu z niskiej na wyższą tem działa siłowniczek otwierający klapką ?? i robi to stopniowo próbkując ( jest 20cm przed padałem przyspieszacza )
pytanie
- czy można to zdiagnozować elektronicznie
-czy można podać napięcia na siłowniczki po prawej stronie miksera ( 2 szt )aby wymusić ich przestawienie
-czy ktoś to naprawiał

pozdrawiam reset robiłem kilkukrotnie /siłowniczki bzykały
marko44

#2 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 04 czerwiec 2008 - 11:25

witam. w omedze b 1999 z klimatronikiem nie działa grzanie po prawej stronie na wszystkich wylotach . na wyswietlaczach ustawiam HI lub dowolną temp a madal z prawej zimno . (zaznaczam że klima działa prawidłowo ).
Po przestawieniu z niskiej na wyższą tem działa siłowniczek otwierający klapką ?? i robi to stopniowo próbkując ( jest 20cm przed padałem przyspieszacza )
pytanie
- czy można to zdiagnozować elektronicznie
-czy można podać napięcia na siłowniczki po prawej stronie miksera ( 2 szt )aby wymusić ich przestawienie
-czy ktoś to naprawiał

pozdrawiam



reset klimy robiony ?
klimatronik mozesz Techem albo Opelscannerem zdiagnozowac




 


#3 OFFLINE   caddy78

caddy78
  • 30 postów
  • Dołączył: 21-08-2008
  • Skąd: Iława

Napisany 21 sierpień 2008 - 22:59

Witam..
Ja tez mam ten sam problem. Lewa strona działa w porządku a prawa dmucha tylko zimnym powietrzem nawet jak ustawie na HI. Poradzcie coś do zimy bo mi rodzina zamarznie w samochodzie :) Ja mysle ze to jakieś zacięte klapki ale jak sie tam dostać i czy wogole samemu się do tego zabierać?

#4 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 22 sierpień 2008 - 08:19

Witam..
Ja tez mam ten sam problem. Lewa strona działa w porządku a prawa dmucha tylko zimnym powietrzem nawet jak ustawie na HI. Poradzcie coś do zimy bo mi rodzina zamarznie w samochodzie :) Ja mysle ze to jakieś zacięte klapki ale jak sie tam dostać i czy wogole samemu się do tego zabierać?



climatronik pod kompa i bedziesz wiedzial. najprawdopodobniej silniczek padl




 


#5 OFFLINE   sypus

sypus

    Prezes KKK

  • 5433 postów
  • Dołączył: 24-04-2007
  • Skąd: Zgorzelec
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 22 sierpień 2008 - 08:23

climatronik pod kompa i bedziesz wiedzial

Dobrze gadasz, ale to z 50 złotych będzie pewnie kosztowało :shock: Nie da się jakoś inaczej sprawdzić :razz:

#6 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 22 sierpień 2008 - 09:11

climatronik pod kompa i bedziesz wiedzial

Dobrze gadasz, ale to z 50 złotych będzie pewnie kosztowało :shock: Nie da się jakoś inaczej sprawdzić :razz:



moze wrozka bierze taniej...




zawsze moze kupic w ciemno silniczek i podmienic a noz widelec....


caddy78 - zapraszam do kwidzyna to ci to naprawie




 


#7 OFFLINE   caddy78

caddy78
  • 30 postów
  • Dołączył: 21-08-2008
  • Skąd: Iława

Napisany 22 sierpień 2008 - 10:21

Dzięki beast. Jak tu sobie nikt nie poradzi to skorzystam

#8 OFFLINE   Marko44

Marko44

    amator

  • 2 postów
  • Dołączył: 04-06-2008
  • Skąd: Gdańsk

Napisany 25 sierpień 2008 - 17:03

Witam ponownie . naprawiłem niegrzejącą strone, okazało się ża niemiecki fachowiec który instalował WEBASTO ciągnąc kabelki do rezystora reg. obr. wentylatora zrzucił dzwigienkę z dolnego silniczka . udało sie bez zdejmowania deski ale była niezła ekwilibrystyka i mieso leciało siarczyste . faktycznie openscanerem można ruszyć wszystkimi silniczkami i sprawdzić co nie działa bo taki posiadam , ma spore możliwości i całkowicie ich jeszcze nie opanowałem
Pozdrawiam
marko44

#9 OFFLINE   caddy78

caddy78
  • 30 postów
  • Dołączył: 21-08-2008
  • Skąd: Iława

Napisany 26 sierpień 2008 - 19:26

Oby u mnie był tylko taki mały problem...ale ja nie mam webasto :) i czuje ze będzie jeszcze większe mięso leciało:) Jutro się wybieram do warsztatu i zobaczymy.Pozdrawiam

#10 OFFLINE   caddy78

caddy78
  • 30 postów
  • Dołączył: 21-08-2008
  • Skąd: Iława

Napisany 01 wrzesień 2008 - 21:12

witam wszystkich.. u mnie nie było fachowca więc pojechałem do beasta i.... zrobione :) :) :) dzięki bardzo a... zobacz co to znaczy to "SOD" pozdrawiam

#11 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 01 wrzesień 2008 - 21:16

witam wszystkich.. u mnie nie było fachowca więc pojechałem do beasta i.... zrobione :) :) :) dzięki bardzo a... zobacz co to znaczy to "SOD" pozdrawiam



masz juz na pw :)




 


#12 OFFLINE   Skora

Skora
  • 160 postów
  • Dołączył: 19-08-2007
  • Skąd: Świnoujście
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 24 październik 2008 - 18:01

I pomysleć beast że byłeś tak blisko Świnoujścia i nie wspomniałem Ci że mam ten sam problem zresztą ja już chyba w zeszłym roku pisałem o tym problemie czyli lewa strona wszystko ok a prawa cały czas zimna. W lato to tak nie przeszkadzało ale teraz znowu zaczynam się martwić to już druga zima :sad: Może wrzucisz jakiś opis jak to naprawić, z fotkami gdzie szukać, lub może jakąś porade na PW.

#13 OFFLINE   wicek

wicek
  • 4076 postów
  • Dołączył: 14-07-2008
  • Skąd: Komorze
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 24 październik 2008 - 18:07

Jako, że nigdzie nie znalazłem, a temat podobny, to się zapytam, bo mnie to powoli zaczyna denerwować. Mianowicie, z tylnich nawiewów leci zimne powietrze, gdy z nawiewów na konsoli leci ciepłe (nie gorące, chociaż jest na HI). Doczytałem gdzieś, że to jakiś siłownik czy coś w tym stylu, ale żadnych konkretów, gdzie, co i jak. Prosiłbym o porady, bo zima zbliża się wielkimi krokami, a nie chcę, żeby z tyłu leciało zimne powietrze.

#14 OFFLINE   malukas

malukas
  • 57 postów
  • Dołączył: 04-11-2008
  • Skąd: warszawa

Napisany 04 listopad 2008 - 23:18

Witam..
Ja tez mam ten sam problem. Lewa strona działa w porządku a prawa dmucha tylko zimnym powietrzem nawet jak ustawie na HI. Poradzcie coś do zimy bo mi rodzina zamarznie w samochodzie :) Ja mysle ze to jakieś zacięte klapki ale jak sie tam dostać i czy wogole samemu się do tego zabierać?

witam mam identyczny problem z klimą u siebie w aucie co caddy78.
opel omega 2000r 2.5dt powiedzcie co zrobić i gdzie palca wsadzić żeby zadziałało
byłem na kompie w abeximie na połczyńskiej i powiedzieli że padł silniczek od "mieszalnika powietsza"???
czy jakoś tak.
podpowiedzcie gdzie w ogóle tego szukać? help

#15 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 05 listopad 2008 - 00:05

Witam..
Ja tez mam ten sam problem. Lewa strona działa w porządku a prawa dmucha tylko zimnym powietrzem nawet jak ustawie na HI. Poradzcie coś do zimy bo mi rodzina zamarznie w samochodzie :) Ja mysle ze to jakieś zacięte klapki ale jak sie tam dostać i czy wogole samemu się do tego zabierać?

witam mam identyczny problem z klimą u siebie w aucie co caddy78.
opel omega 2000r 2.5dt powiedzcie co zrobić i gdzie palca wsadzić żeby zadziałało
byłem na kompie w abeximie na połczyńskiej i powiedzieli że padł silniczek od "mieszalnika powietsza"???
czy jakoś tak.
podpowiedzcie gdzie w ogóle tego szukać? help



silniczki sa pod deska. nie dziala ci twoja strona czy pasazera ? silniczki mam w razie czego jak potrzebujesz


wicek, u ciebie spadl precik z silniczka po stronie kierowcy od mieszalnika. on odpowiada jednoczesnie za nawiew na tyl. pozatym juz kiedys o tym pisalem chyba w poscie twaroga. byly nawet zdjecia




 


#16 OFFLINE   malukas

malukas
  • 57 postów
  • Dołączył: 04-11-2008
  • Skąd: warszawa

Napisany 05 listopad 2008 - 07:13

moja strona działa super tylko pasażerowi wiecznie zimno
dodam ze tył jest również cieplutki

#17 OFFLINE   darow

darow
  • 6 postów
  • Dołączył: 07-11-2008
  • Skąd: szczecin

Napisany 07 listopad 2008 - 21:13

witam. mam problem z ogrzewaniem od strony pasażera wieje ciepłe powietrze a od kierowcy zimne. klimatronic dwustrefowy. dzięki z góry za wszystkie odpowiedzi
darow

#18 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 08 listopad 2008 - 15:01

witam. mam problem z ogrzewaniem od strony pasażera wieje ciepłe powietrze a od kierowcy zimne. klimatronic dwustrefowy. dzięki z góry za wszystkie odpowiedzi



sorry ale chyba sobie jaja robisz. wiem ze jestes nowy ale skoro juz znalazles temat z ktorym napisales to wypadalo by przeczytac chociaz jego od deski do deski. masz rozwiazanie podane na talerzu. jesli nie chcesz sie sam bawic zglos sie do roozgi.




 


#19 OFFLINE   sasek

sasek

    Zbanowany

  • 92 postów
  • Dołączył: 27-09-2008
  • Skąd: krzeszowice

Napisany 26 listopad 2008 - 15:48

Witam.
Też niestety mam ten sam problem :cry:
Z mojej strony ok ale od strony pasażera leci zimne :( ia najgorsze to że mi strasznie szyby parują zwłaszcza przednia po prawej stronie.
Jak jest ktoś z okolic krakowa to proszę o pomoc.
Pozdro.

#20 OFFLINE   malukas

malukas
  • 57 postów
  • Dołączył: 04-11-2008
  • Skąd: warszawa

Napisany 26 listopad 2008 - 19:49

co do parowania szyb to miałem to samo sprawdź filtr kabinowy mi po wymianie parowanie ustało chodź dalej prawa nie grzeje