zamknijW ramach naszej strony stosujemy pliki cookies w celu świadczenia usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu. Możesz dokonać w każdym czasie zmiany ustawień dla plików cookies .. czytaj więcej
Opel Omega Forum - Omega Klub Polska sprawdzone porady wyszukaj opel omega chat opel omega strona klubowa omega klub polska opel omega forum opel omega forum
ZLOT JUŻ TRWA!

Wróć   Omega Klub Polska - Forum > Technika > Elektryka i Elektronika

Odpowiedz
 
Narzędzia wątku Wygląd
stare 07-11-2007, 09:00   #1
lukashek84
 
Zarejestrowany: 08.08.2007
Skąd: Sokółka
Województwo: podlaskie
Auto: Omega B'96 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 33
Domyślnie Pompa paliwowa - brak prądu

Potrzebuje fachowej pomocy elektryka bądź skierowanie na odpowiednie forum
1. Brak prądu na pompie paliwa w baku
2. Wywala bezpiecznik numer 15
3. Od niedzieli nie dam rade odpalić auta

Pompa paliwowa ta w baku jest nowa, wymieniłem ją bo stara się zatarła filtr paliwowy nie wymieniałem ale leży na siedzeniu gotowy do wymiany po podłączeniu pompki paliwowej do postojówek paliwo dochodzi do wtrysków ale nie chce palić rozrusznik kręci powoli jakby na dwa gary coś załapuje ale nie odpala proszę o pomoc.
Mezczyzna lukashek84 jest nieaktywny   Odpowiedź z Cytatem
stare 07-11-2007, 13:41   #2
bartaz22
 
Zarejestrowany: 23.10.2006
Skąd: POMORZE
Postów: 45
Domyślnie

jaki motor ?
bartaz22 jest nieaktywny   Odpowiedź z Cytatem
stare 07-11-2007, 13:53   #3
prezesss
 
Zarejestrowany: 20.06.2006
Skąd: Warszawa-Bielany
Województwo: mazowieckie
Auto: Nie mam Omegi
Postów: 1,579
Domyślnie

jaki motor ?


Auto: Omega B 2.5 TD wersja CD -96r
Mezczyzna prezesss jest nieaktywny   Odpowiedź z Cytatem
stare 07-11-2007, 14:01   #4
lukashek84
 
Zarejestrowany: 08.08.2007
Skąd: Sokółka
Województwo: podlaskie
Auto: Omega B'96 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 33
Domyślnie

Auto: Omega B 2.5 TD wersja CD -96r

dochodzi jeszcze wskaźnik poziomu paliwa wczoraj działał już dziś nie działa a może ktoś wie jak dokładnie przebiegają kable od pompki paliwa którędy idą i do czego
Mezczyzna lukashek84 jest nieaktywny   Odpowiedź z Cytatem
stare 07-11-2007, 19:31   #5
lukashek84
 
Zarejestrowany: 08.08.2007
Skąd: Sokółka
Województwo: podlaskie
Auto: Omega B'96 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 33
Domyślnie

1. można zamknąć przyczyną braku prądu była wypięta kostka doprowadzająca prąd do pompki pod bakiem
2. pomyłka wywala mi bezpiecznik numer 14 wyjąłem wszystkie zapalniczki i nic nadal wywala
3. pozostaje bez zmian
Mezczyzna lukashek84 jest nieaktywny   Odpowiedź z Cytatem
stare 08-11-2007, 00:18   #6
beast
Vauxhall Killer
 
Avatar beast
 
Zarejestrowany: 04.08.2006
Skąd: Kwidzyn
Województwo: pomorskie
Auto: Omega B'95 Pb+LPG automat
Silnik: silnik po tuningu
Postów: 18,394
Domyślnie

Quote Napisał lukashek84
2. pomyłka wywala mi bezpiecznik numer 14 wyjąłem wszystkie zapalniczki i nic nadal wywala

ten bezpiecznik odpowiada rowniez za climatronik, podgrzewnie przednich foteli oraz rolete tylej szyby.

Quote Napisał lukashek84
3. pozostaje bez zmian


wyladowales aku przez proby odpalenia albo masz zapowietrzony uklad paliwowy
Mezczyzna beast jest nieaktywny   Odpowiedź z Cytatem
stare 08-11-2007, 00:19   #7
Waldemarz
DZIADZIA
 
Avatar Waldemarz
 
Zarejestrowany: 22.05.2006
Skąd: Warszawa
Województwo: mazowieckie
Auto: Omega B'95 Pb manual
Silnik: 2.0 16v X20XEV (136 KM)
Postów: 2,670
Domyślnie

Quote Napisał lukashek84
2. pomyłka wywala mi bezpiecznik numer 14 wyjąłem wszystkie zapalniczki i nic nadal wywala
3. pozostaje bez zmian

Jesli chodzi o bezpiecznik 14 to musisz jeszcze sprawdzic inne sprawy za które on odpowiada.

[Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]


Jesli chodzi o pkt 3:

Posłuchaj najpierw to musisz dobrze odpowietrzyć układ paliwowy, jeśli wymieniałeś pompkę paliwa w zbiorniku to na pewno układ się zapowietrzył i tak jak mi pisałeś na PW to może właśnie to być przyczyną oraz już słaby akumulator.
Podładuj akumulator, odpowietrz układ paliwa.
Sprawdź też czy wężyki idące od pompy paliwa są dobrze nałożone i czy nie dostają lewego powietrza. Chodzi mi tu o zaciski na wężykach.
Mezczyzna Waldemarz jest nieaktywny   Odpowiedź z Cytatem
stare 08-11-2007, 01:25   #8
frodo-pl
 
Avatar frodo-pl
 
Zarejestrowany: 23.01.2007
Skąd: Luboń
Województwo: wielkopolskie
Auto: Omega B'95 Pb+LPG manual
Silnik: 2.0 16v X20XEV (136 KM)
Postów: 262
Domyślnie

U mnie jak wywalał bezpiecznik miedzy innymi od rolety to miałem zwarcie w przewodach wchodzących w tylne drzwi. Nie świeciła mi wtedy lampka środkowa, lampki w drzwiach i centralny nie działał.
Mezczyzna frodo-pl jest nieaktywny   Odpowiedź z Cytatem
stare 08-11-2007, 09:07   #9
lukashek84
 
Zarejestrowany: 08.08.2007
Skąd: Sokółka
Województwo: podlaskie
Auto: Omega B'96 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 33
Domyślnie

Opaski na wężykach sprawdzałem i jest ok zaciśnięte są dobrze, paliwo dochodzi do wtrysków a aku jest naładowany dziś z rana próbowałem odpalić to coś załapuje ale na moment czyli jakieś światełko w tunelu jest ale nadal nie odpala
Mezczyzna lukashek84 jest nieaktywny   Odpowiedź z Cytatem
stare 08-11-2007, 09:11   #10
lukashek84
 
Zarejestrowany: 08.08.2007
Skąd: Sokółka
Województwo: podlaskie
Auto: Omega B'96 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 33
Domyślnie

"beast" wiem że również ten bezpiecznik odpowiada za to co napisałeś ale ja mam klime manualną rolety nie mam a siedzenia nie są podgrzewane zostaje mi się wspomaganie albo zapalniczki a możecie mi opisać cały proces odpowietrzania układu paliwowego
Mezczyzna lukashek84 jest nieaktywny   Odpowiedź z Cytatem
Odpowiedz

Tagi
brak, paliwowa, pompa, prądu

Narzędzia wątku
Wygląd

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony



Czasy w strefie GMT +3. Teraz jest 00:51.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Spolszczenie oryginalne:vBHELP.pl - Polski Support vBulletin
Poprawki tłumaczenia: Omega Klub Polska
(c) Omega Klub Polska
Page generated in 0.51676 seconds with 9 queries