zamknijW ramach naszej strony stosujemy pliki cookies w celu świadczenia usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu. Możesz dokonać w każdym czasie zmiany ustawień dla plików cookies .. czytaj więcej
Opel Omega Forum - Omega Klub Polska sprawdzone porady wyszukaj opel omega chat opel omega strona klubowa omega klub polska opel omega forum opel omega forum

Wróć   Omega Klub Polska - Forum > Technika > LPG

stare 18-04-2010, 15:15   #1
samba-77
 
Avatar samba-77
 
Zarejestrowany: 09.06.2008
Skąd: Jastrzebie Zdroj
Województwo: śląskie
Auto: Nie mam Omegi
Postów: 336
Domyślnie Szarpie po przełączeniu na gaz. Stag 300

Jak w temacie,jak jest zimno o szarpie po przełączeniu,temp przełączania 40*C Po chwili jest ok.
Po wizycie u gazownika i ustawieniu map(zbyt uboga mieszanka) jest ok ale krótko,w niedługim czasie znowu mapy sie przestawiają. Co może być przyczyną szybkiego rozjeżdżania map
Mezczyzna samba-77 jest nieaktywny   Odpowiedź z Cytatem
stare 18-04-2010, 21:54   #2
wrocek66
 
Zarejestrowany: 24.02.2010
Województwo: dolnośląskie
Auto: Nie mam Omegi
Postów: 176
Domyślnie

jakie wtryskiwacze ? jaki reduktor ? ile na gazie ? jak przebiega mnożnik ? daj screeny z ustawień i mapy to pomożemy .
Mezczyzna wrocek66 jest nieaktywny   Odpowiedź z Cytatem
stare 18-04-2010, 22:05   #3
samba-77
 
Avatar samba-77
 
Zarejestrowany: 09.06.2008
Skąd: Jastrzebie Zdroj
Województwo: śląskie
Auto: Nie mam Omegi
Postów: 336
Domyślnie

Inst. Stag 300,red.Zavoli,i MagicJety,przebieg ok 17 tyś km na instalacji.Jaki mnożnik nie mam pojęcia a screnów to oni mi nie zrobią.
Mezczyzna samba-77 jest nieaktywny   Odpowiedź z Cytatem
stare 18-04-2010, 22:15   #4
wrocek66
 
Zarejestrowany: 24.02.2010
Województwo: dolnośląskie
Auto: Nie mam Omegi
Postów: 176
Domyślnie

Zabrudzone wtryskiwacze . Doraźnie niech ustawią przełączanie cylindrów na np. 2.000-3.000 ms ( czyli 2-3 s , ale tam jest podawane w ms. ) i sprawdź czy pomoże , mogą też spróbować ustawić "podgrzewanie wtryskiwaczy " i też do sprawdzenia , a najpewniej wyczyścić listwę ( sprawdzić który wtryskiwacz i go rozkręcić i wymyć ) .
Mezczyzna wrocek66 jest nieaktywny   Odpowiedź z Cytatem
stare 14-05-2010, 02:16   #5
lukaszenty
 
Zarejestrowany: 08.04.2010
Województwo: świetokrzyskie
Auto: Omega B'95 Pb+LPG manual
Silnik: 2.0 16v X20XEV (136 KM)
Postów: 12
Domyślnie

Podejrzewam że wina leży w dyszach lub złe cisnienie gazu pokombinuj z mnożnikiem i moze cos ci sie uda mnożnik przy pełnym obciążeniu czyli 14-15 ms wtrysk gazu powinien być bliski 1 jeżeli masz inaczej zmień to ręcznie.
Mezczyzna lukaszenty jest nieaktywny   Odpowiedź z Cytatem
stare 14-05-2010, 21:44   #6
PiotrK
 
Zarejestrowany: 14.09.2009
Skąd: Kaszuby/ Bytów
Województwo: pomorskie
Auto: Nie mam Omegi
Postów: 79
Domyślnie

Quote Napisał samba-77 [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
Jak w temacie,jak jest zimno o szarpie po przełączeniu,temp przełączania 40*C Po chwili jest ok.
Po wizycie u gazownika i ustawieniu map(zbyt uboga mieszanka) jest ok ale krótko,w niedługim czasie znowu mapy sie przestawiają. Co może być przyczyną szybkiego rozjeżdżania map

Magic'i do czyszczenia !
Mezczyzna PiotrK jest nieaktywny   Odpowiedź z Cytatem
Odpowiedz

Tagi
300, gaz, przełączeniu, stag, szarpie

Narzędzia wątku
Wygląd

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony



Czasy w strefie GMT +3. Teraz jest 13:28.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Spolszczenie oryginalne:vBHELP.pl - Polski Support vBulletin
Poprawki tłumaczenia: Omega Klub Polska
(c) Omega Klub Polska
Page generated in 0.40263 seconds with 9 queries