zamknijW ramach naszej strony stosujemy pliki cookies w celu świadczenia usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu. Możesz dokonać w każdym czasie zmiany ustawień dla plików cookies .. czytaj więcej
Opel Omega Forum - Omega Klub Polska sprawdzone porady wyszukaj opel omega chat opel omega strona klubowa omega klub polska opel omega forum opel omega forum

Wróć   Omega Klub Polska - Forum > Technika > Klimatyzacja, Wentylacja, Ogrzewanie

Odpowiedz
 
Narzędzia wątku Wygląd
stare 12-04-2009, 16:58   #1
Szczypek16
 
Avatar Szczypek16
 
Zarejestrowany: 12.04.2009
Skąd: Międzyrzec Podlaski
Województwo: lubelskie
Auto: Omega B'
Silnik: 3.0 V6 X30XE (211 KM)
Postów: 1
Domyślnie W ogóle nie działa mi klima!!

Witam mam takie pytanie co to może być. Mam klimatronik zegary działają stopnie pokazuje ale wogóle niechce grzać samochodu ani oziębić wogóle mi klima nie działa co jest >> Z góry dziękuje
Szczypek16 jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 17:10   #2
Przybek
Diesel Power :P
 
Avatar Przybek
 
Zarejestrowany: 08.11.2008
Województwo: łódzkie
Auto: Nie mam Omegi
Nadwozie: Nie omega
Postów: 5,312
Domyślnie

A czy sprezarka sie wogole zalacza? Po zalaczeniu powinno byc slychac ze pracuje. Sprawdz bezpieczniki, byc moze ktorys sie przepalil. Sprawdz tez czy kabelki ktore dochodza do czujnikow niskiego i wysokiego cisnienia nie sa uszkodzone.
Mezczyzna Przybek jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 18:00   #3
dlotiv
Wujek Samo Zło
 
Avatar dlotiv
 
Zarejestrowany: 11.02.2007
Skąd: Zwierzyniec/Northampton
Województwo: nie mieszkam w Polsce
Auto: Omega B'98 Pb automat
Silnik: 2.5 V6 X25XE (170 KM)
Postów: 808
Domyślnie

a czasem po wyłączeniu zapłonu nie pokazują się takie magiczne - -
a kierunki nawiewu przełącza? obie strony?
tak jest od początku? czy cośdłubałeś w autku?
Pisz coś więcej, bo niestety nikt nie jest wróżką....
Ale ja podejrzewam panel klimatronika....
Mezczyzna dlotiv jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 18:40   #4
MarcoFox
Zbanowany
 
Zarejestrowany: 28.06.2007
Skąd: Kórnik / Poznań
Województwo: wielkopolskie
Auto: Omega B FL'00 Pb+LPG manual
Silnik: 2.2 16v Z22XEV (144 KM)
Postów: 268
Domyślnie

ani grzeje ani ziębi.... ale czy w ogóle dmucha ?
czy działa nawiew....?
Mezczyzna MarcoFox jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 21:00   #5
mkepin
 
Avatar mkepin
 
Zarejestrowany: 27.11.2007
Skąd: Warszawa
Województwo: mazowieckie
Auto: Omega B FL'01 Pb manual
Silnik: 2.6 V6 Y26SE (180 KM)
Postów: 20
Domyślnie

ja mam podobny problem tez mi sie nie zalacza sprezarka niby na chwile obroty skacza przy probie wlaczenia klimatyzacji. pomocy prosze....
Mezczyzna mkepin jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 21:24   #6
dlotiv
Wujek Samo Zło
 
Avatar dlotiv
 
Zarejestrowany: 11.02.2007
Skąd: Zwierzyniec/Northampton
Województwo: nie mieszkam w Polsce
Auto: Omega B'98 Pb automat
Silnik: 2.5 V6 X25XE (170 KM)
Postów: 808
Domyślnie

Quote Napisał mkepin [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
ja mam podobny problem tez mi sie nie zalacza sprezarka niby na chwile obroty skacza przy probie wlaczenia klimatyzacji. pomocy prosze....

a jak jest z czynnikiem chłodzącym?
sprawdzałeś czy masz go wogóle?
Mezczyzna dlotiv jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 21:28   #7
darek2382
 
Avatar darek2382
 
Zarejestrowany: 17.03.2008
Skąd: okolice Dębicy
Województwo: podkarpackie
Auto: Omega B'97 Pb+LPG manual
Silnik: 2.5 V6 X25XE (170 KM)
Postów: 484
Domyślnie

Quote Napisał mkepin [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
ja mam podobny problem tez mi sie nie zalacza sprezarka niby na chwile obroty skacza przy probie wlaczenia klimatyzacji. pomocy prosze....

Mam podobny problem i to wahanie obrotów spowodowane jest tylko załączeniem wentylatorów a nie sprężarki.
Sprawdz sprężarkę na krótko bezpośrednio z aku czy się załączy

Bardzo mozliwe że nie ma czynnika!
U mnie raczej spierniczył bo nic nie grzebałem a rok temu napełniałem, a niby byla szczelna
Mezczyzna darek2382 jest nieaktywny   Odpowiedź z Cytatem
stare 12-04-2009, 23:54   #8
BenekKNS
 
Avatar BenekKNS
 
Zarejestrowany: 27.11.2008
Skąd: Teresin
Województwo: mazowieckie
Auto: Omega B'95 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 609
Domyślnie

jak nie bedzie czynnika to nie bedzie chodzila. moze zalaczac sie na chwile ale zaraz sie wylaczy.
Mezczyzna BenekKNS jest nieaktywny   Odpowiedź z Cytatem
stare 13-04-2009, 11:16   #9
mkepin
 
Avatar mkepin
 
Zarejestrowany: 27.11.2007
Skąd: Warszawa
Województwo: mazowieckie
Auto: Omega B FL'01 Pb manual
Silnik: 2.6 V6 Y26SE (180 KM)
Postów: 20
Domyślnie

czynnik jest swiezo uklad zostal nabity typ w warsztacie twierdzil ze to panel sterujacy ale ja mysle ze to sprezarka.
Mezczyzna mkepin jest nieaktywny   Odpowiedź z Cytatem
stare 13-04-2009, 18:48   #10
dlotiv
Wujek Samo Zło
 
Avatar dlotiv
 
Zarejestrowany: 11.02.2007
Skąd: Zwierzyniec/Northampton
Województwo: nie mieszkam w Polsce
Auto: Omega B'98 Pb automat
Silnik: 2.5 V6 X25XE (170 KM)
Postów: 808
Domyślnie

Quote Napisał mkepin [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
typ w warsztacie twierdzil ze to panel sterujacy ale ja mysle ze to sprezarka.

a sparawdzałeś, czy sprężarka wogóle się kręci? poza tym w momencie włączania klimatyzacji oprócz sprężarki załączają się wentylatory klimy, co powinieneś usłyszeć.
Sprawdź jakie masz ciśnienie w układzie klimatyzacji, zobacz, czy sprężarka się obraca, masz możliwość regulacji kierunkiem nawiewu i temperaturą?
co siędzieje, jak naciśniesz "auto"? czy wentylator nadmuchu po ustawieniu na LO i włączeniu auto zaczyna szybciej pracować?
najlepiej jakbyć miał jak sprawdzić na kompie klimatronika, bo masz klimatronik? prawda?
Mezczyzna dlotiv jest nieaktywny   Odpowiedź z Cytatem
Odpowiedz

Tagi
działa, klima, ogóle, wogóle

Narzędzia wątku
Wygląd

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony



Czasy w strefie GMT +3. Teraz jest 19:03.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Spolszczenie oryginalne:vBHELP.pl - Polski Support vBulletin
Poprawki tłumaczenia: Omega Klub Polska
(c) Omega Klub Polska
Page generated in 0.55674 seconds with 9 queries