zamknijW ramach naszej strony stosujemy pliki cookies w celu świadczenia usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu. Możesz dokonać w każdym czasie zmiany ustawień dla plików cookies .. czytaj więcej
Opel Omega Forum - Omega Klub Polska sprawdzone porady wyszukaj opel omega chat opel omega strona klubowa omega klub polska opel omega forum opel omega forum

Wróć   Omega Klub Polska - Forum > Technika > Silnik, Osprzęt silnika, Układ Chłodzenia i Układ Paliwowy

Odpowiedz
 
Narzędzia wątku Wygląd
stare 06-01-2011, 18:54   #101
doncortino
watykańczycy do watykanu
 
Avatar doncortino
 
Zarejestrowany: 14.09.2008
Skąd: Szczecin
Województwo: zachodniopomorskie
Auto: Omega B FL'03 Pb+LPG automat
Silnik: 3.2 V6 Y32SE (218 KM)
Postów: 3,546
Domyślnie

ta przy chłodnicy działa wraz z wentylatorami tylko po wyłączeniu gorącego silnika, podczas jazdy nie działa nigdy. Jednak ja bym raczej zaślepił te przewody - inaczej płyn będzie omijał chłodnicę i płynął tą rurką. Nieruchomy wirnik pompki stawia pewien opór.

co do funkcji samej pompki - ona miesza płyn w chłodnicy i częściowo silniku, być może po wyjęciu jej pojawi się jakiś nieoczekiwany objaw. Wydaje mi się że wentylatory które będą chodzić po zgaszeniu silnika będą działać dłużej niż z pracującą pompką, bo termowłącznik wentylatorów wkręcony jest w plastikowy boczek, bez cyrkulacji płyn w boczku nie ochłodzi się tak szybko jak przy pracującej pompce.

Ostatnio edytowane przez doncortino ; 06-01-2011 o 19:01
Mezczyzna doncortino jest nieaktywny   Odpowiedź z Cytatem
stare 06-01-2011, 20:17   #102
robert514
jakiś p.. wyłączył mi SB
 
Avatar robert514
 
Zarejestrowany: 10.01.2009
Skąd: Warszawa Wola
Województwo: mazowieckie
Auto: Omega B FL'00 Pb manual
Silnik: silnik po tuningu
Postów: 2,146
Domyślnie

Quote Napisał walusxxx [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
koledzy moj problem jest tego typu ze jak kupilem auto to juz nie było pompki pod zbiorniczkiem tylko połaczone weze rurka czyli pominieta pompka(pewno sie zjarała gosciowi)i jezeli bym wziął ta od chłodnicy i tam połączył przewody a pompeczke podłaczyl pod zbiornik to bym mial ciepło tylko czy nic sie zle nie bedzie dzialo z chłodzeniem przy łapaniu wiekszej temp?

to nie lepiej kupić i dołożyć tam gdzie brakuje
Mezczyzna robert514 jest nieaktywny   Odpowiedź z Cytatem
stare 06-01-2011, 22:25   #103
beast
Vauxhall Killer
 
Avatar beast
 
Zarejestrowany: 04.08.2006
Skąd: Kwidzyn
Województwo: pomorskie
Auto: Omega B'95 Pb+LPG automat
Silnik: silnik po tuningu
Postów: 18,397
Domyślnie

Quote Napisał doncortino [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
ta przy chłodnicy działa wraz z wentylatorami tylko po wyłączeniu gorącego silnika, podczas jazdy nie działa nigdy. Jednak ja bym raczej zaślepił te przewody - inaczej płyn będzie omijał chłodnicę i płynął tą rurką. Nieruchomy wirnik pompki stawia pewien opór.

co do funkcji samej pompki - ona miesza płyn w chłodnicy i częściowo silniku, być może po wyjęciu jej pojawi się jakiś nieoczekiwany objaw. Wydaje mi się że wentylatory które będą chodzić po zgaszeniu silnika będą działać dłużej niż z pracującą pompką, bo termowłącznik wentylatorów wkręcony jest w plastikowy boczek, bez cyrkulacji płyn w boczku nie ochłodzi się tak szybko jak przy pracującej pompce.

boczek to pikus. jak silnik jest zgaszony to woda stoi w silniku i tam jest najbardziej goraca. przeciez silnik ma wiecej niz 100 st i woda bez ruchu sie poprostu gotuje. szybki sposob do zabicia V6
Mezczyzna beast jest nieaktywny   Odpowiedź z Cytatem
stare 07-01-2011, 11:07   #104
walusxxx
 
Avatar walusxxx
 
Zarejestrowany: 22.08.2010
Województwo: lubelskie
Auto: Omega B'97 Pb+LPG manual
Silnik: 2.5 V6 X25XE (170 KM)
Postów: 34
Domyślnie

to pomarzne jeszcze 3 dni 10ego bede bogaty i kupie, bo raczej niechce zabic swojej v-ki.dzieki chłopaki za podpowiedzi
Mezczyzna walusxxx jest nieaktywny   Odpowiedź z Cytatem
stare 09-01-2011, 17:40   #105
Pruszynski81
Zamiast serca Turbina
 
Avatar Pruszynski81
 
Zarejestrowany: 22.12.2010
Skąd: STADEN BELGIA
Województwo: nie mieszkam w Polsce
Auto: Omega B FL'00 Diesel manual
Silnik: 2.2 DTI 16v Y22DTH (120 KM)
Postów: 58
Domyślnie

Witam Pnaowie i panie Ja mam problem natury takiej iz jadac autkiem temperatura rosnie wskazowka temperatury na desce podnosi po ok 5 km(moze troche dluzej) ale pokazuje termostat wymieniony czujniz za termotatem wkrecany w blok wymieniony i tu jest problem jak sie zatrzymam na postuj powiedzmy ok 20 do 30minut ale samochud ma wlaczony silnik pracuje to wskazuwka od temperatury i tak opadnie na ponizej 80 stopni.Czy to moze byc walnieta pompa wody czy moze jeszcze cos innego.
Mezczyzna Pruszynski81 jest nieaktywny   Odpowiedź z Cytatem
stare 27-01-2011, 18:12   #106
jacagda
xxx
 
Avatar jacagda
 
Zarejestrowany: 28.02.2010
Skąd: Gdańsk Oliwa
Województwo: pomorskie
Auto: Omega B'98 Pb manual
Silnik: 2.5 V6 X25XE (170 KM)
Postów: 138
Domyślnie

a ja dzisiaj znalazłem taką pompkę ciekawe czy dała by się zainstalować w omedze ta nie ma szczotek [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]

Ostatnio edytowane przez beast ; 27-01-2011 o 18:15
Mezczyzna jacagda jest nieaktywny   Odpowiedź z Cytatem
stare 27-01-2011, 20:51   #107
doncortino
watykańczycy do watykanu
 
Avatar doncortino
 
Zarejestrowany: 14.09.2008
Skąd: Szczecin
Województwo: zachodniopomorskie
Auto: Omega B FL'03 Pb+LPG automat
Silnik: 3.2 V6 Y32SE (218 KM)
Postów: 3,546
Domyślnie

Quote Napisał jacagda [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
a ja dzisiaj znalazłem taką pompkę ciekawe czy dała by się zainstalować w omedze ta nie ma szczotek [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]

powinna pasować bez większych problemów, ewentualnie może trzeba będzie pokombinować ze średnicą węży (z tego co pamiętam oryginalne węże w omedze mają 16 mm ale przy samej pompce średnica się zwiększa do 20 mm.
Mezczyzna doncortino jest nieaktywny   Odpowiedź z Cytatem
stare 27-01-2011, 22:59   #108
DAROMV6
 
Avatar DAROMV6
 
Zarejestrowany: 23.12.2008
Skąd: Bolesławiec
Województwo: dolnośląskie
Auto: Omega B FL'99 Pb manual
Silnik: 3.0 V6 X30XE (211 KM)
Postów: 94
Domyślnie

W podobnej cenie jest jeszcze inna opcja
mająca zastosowanie choćby w VW a i wg nr i w saab-ach - [Tylko zarejestrowani użytkownicy mogą widzieć linki Kliknij tutaj, aby się zarejestrować]
co prawda nie porównywałem "na żywo" ale wygląda całkiem jakby poszukiwana.
Mezczyzna DAROMV6 jest nieaktywny   Odpowiedź z Cytatem
stare 28-01-2011, 00:29   #109
mapper
9-5 2.3T 250km 400nm
 
Avatar mapper
 
Zarejestrowany: 06.03.2010
Skąd: Poznań
Województwo: wielkopolskie
Auto: Omega B'inny, nie wymieniony wcześniej Pb manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 171
Domyślnie

miałem ja u siebie od wv t4 chyba bo moja nie działała rozmiary takie same, tylko wtyczke trzeba przerobić bo nie pasuje. A tak to taka sama jak omegowa.
Mezczyzna mapper jest nieaktywny   Odpowiedź z Cytatem
stare 14-04-2012, 18:55   #110
Tuptus
Tomek
 
Avatar Tuptus
 
Zarejestrowany: 12.08.2008
Skąd: Poznań
Województwo: wielkopolskie
Auto: Omega B'99 Pb+LPG manual
Silnik: 3.0 V6 X30XE (211 KM)
Nadwozie: Sedan
Postów: 1,275
Domyślnie

Dzisiaj wymontowałem swoją pompeczkę.
Szczotek prawie nie było - na zdjęciach po wysunięciu z prowadnic.
Miałem jakieś szczotki ale większe, no to pilnik i kazda, przyszlifowałem do odpowiedniego rozmiaru by luźno wchodziły w prowadnice. Teraz problem jak to złożyć?
Sprężynki dociskają szczotki a trzeba je przytrzymać przed złożeniem gdyż musi pomiędzy nie wejsć komutator...
Wiertełko 1mm i nawierciłem po otworku od zewnętrznej strony dekla plastikowego w miejscu gdzie są szczotki - na wysokości szczotek są wgłębienia - tylko 1mm plastiku do przewiercenia. Potem wsunąłem szczotki na tyle że spreżynka już wciska ale jeszcze komutator wejdzie i przez tą dziurkę ręcznie wkręciłem to wiertełko w szczotkę - 2..3 obroty by tylko mini dziurka się zrobiła w szczotce by nie wcisneła się bardziej. To samo z drugą szczotką, Wsunąłem to na komutator wyciągnąłem wiertełka, zaklepałem i działa

Efekt - po odpaleniu auta mija może minuta i już gorące powietrze leci z nawiewów. Po wyłączeniu silnika i włączeniu tylko nawiewu tez leci żar jakiego nie miałem z uszkodzoną pompką nawet na w pełni nagrzanym silniku
Załączone Obrazki
Typ Pliku: jpg P1080995.jpg (43.6 KB, 63 wyświetleń)
Typ Pliku: jpg P1080996.jpg (29.4 KB, 58 wyświetleń)
Mezczyzna Tuptus jest nieaktywny   Odpowiedź z Cytatem
Odpowiedz

Tagi
chłodzenia, elektryczna, pompka, układzie

Narzędzia wątku
Wygląd

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony



Czasy w strefie GMT +3. Teraz jest 05:13.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Spolszczenie oryginalne:vBHELP.pl - Polski Support vBulletin
Poprawki tłumaczenia: Omega Klub Polska
(c) Omega Klub Polska
Page generated in 0.60451 seconds with 10 queries