zamknijW ramach naszej strony stosujemy pliki cookies w celu świadczenia usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu. Możesz dokonać w każdym czasie zmiany ustawień dla plików cookies .. czytaj więcej
Opel Omega Forum - Omega Klub Polska sprawdzone porady wyszukaj opel omega chat opel omega strona klubowa omega klub polska opel omega forum opel omega forum

Wróć   Omega Klub Polska - Forum > Technika > Elektryka i Elektronika

Odpowiedz
 
Narzędzia wątku Wygląd
stare 01-07-2008, 10:47   #1
adwokat
 
Zarejestrowany: 18.10.2006
Skąd: Pabianice
Województwo: łódzkie
Auto: Omega B'95 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 45
Domyślnie Objawy słabego akumulatora

Witam.
Ostatnio oddałem samochód do blacharza, następnie do lakiernika. Było wszystko ok. Po odebraniu coś szwankuje z elektryką, mianowicie świeci mi sie na desce kontrolka airbak-u, nie działa klakson, nie działa pompka spryskiwaczek, a przy odpalaniu akumulator zachowuje się jak by był rozładowany, mimo, że specjalnie go ładowałem aby sprawdzić, poza tym akumulator jest dobry - sprawdzony. Jak kręcę stacyjkę, przygasają wszystkie kontrolki i ledwo co kręci.
Co może być przyczyna takich usterek ?
Mezczyzna adwokat jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 10:54   #2
bogumil.s
made in france
 
Avatar bogumil.s
 
Zarejestrowany: 26.03.2007
Skąd: Rzeszów
Województwo: podkarpackie
Auto: Nie mam Omegi
Postów: 4,259
Domyślnie

Quote Napisał adwokat
Witam.
Ostatnio oddałem samochód do blacharza, następnie do lakiernika. Było wszystko ok. Po odebraniu coś szwankuje z elektryką, mianowicie świeci mi sie na desce kontrolka airbak-u, nie działa klakson, nie działa pompka spryskiwaczek, a przy odpalaniu akumulator zachowuje się jak by był rozładowany, mimo, że specjalnie go ładowałem aby sprawdzić, poza tym akumulator jest dobry - sprawdzony. Jak kręcę stacyjkę, przygasają wszystkie kontrolki i ledwo co kręci.
Co może być przyczyna takich usterek ?

jeśli koleś spawał i nie odłączył akumulatora tak sie dzieje z kontrolka poduszek (tylko kompem można to wyłączyć) poza ym mógł popalić jakies przewody lub nie przykręcic poprawnie masy dla silnika
Mezczyzna bogumil.s jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 10:57   #3
adwokat
 
Zarejestrowany: 18.10.2006
Skąd: Pabianice
Województwo: łódzkie
Auto: Omega B'95 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 45
Domyślnie

Akumulator był odłączony podczas spawania. Odłączał go przy mnie, poza tym spawany był tył samochodu
Mezczyzna adwokat jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:00   #4
bogumil.s
made in france
 
Avatar bogumil.s
 
Zarejestrowany: 26.03.2007
Skąd: Rzeszów
Województwo: podkarpackie
Auto: Nie mam Omegi
Postów: 4,259
Domyślnie

Quote Napisał adwokat
Akumulator był odłączony podczas spawania.

a zrobił to 30 minut przed rozpoczęciem spawania?
Quote Napisał adwokat
poza tym spawany był tył samochodu

tam też sa przewody które mozna usmażyć i będą robic zwarcie
Mezczyzna bogumil.s jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:05   #5
adwokat
 
Zarejestrowany: 18.10.2006
Skąd: Pabianice
Województwo: łódzkie
Auto: Omega B'95 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 45
Domyślnie

Oj zrobił na pewno. Przy mnie poodpinał akumulator, a za robotę się zabrał po tygodniu.
Zresztą jak go zabierałem od blacharza, to wszystko było ok. Dopiero po lakierniku wszystko się pop....
Mezczyzna adwokat jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:10   #6
Roozga
Wujek Dobra Rada
 
Zarejestrowany: 14.04.2007
Skąd: Szczecin
Województwo: zachodniopomorskie
Auto: Omega B'98 Pb automat
Silnik: 3.0 V6 X30XE (211 KM)
Postów: 8,655
Domyślnie

Quote Napisał adwokat
Co może być przyczyna takich usterek ?

Może i są powieązane, a może to kiepska masa

Airbag i klakson są na jednym kablu masowym

Ogólnie obstawiam ze jest jakieś kiepskie połączenie masowe - poprowadź na wszelki wypadek dodatkową masę na blok
Mezczyzna Roozga jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:16   #7
adwokat
 
Zarejestrowany: 18.10.2006
Skąd: Pabianice
Województwo: łódzkie
Auto: Omega B'95 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 45
Domyślnie

To by było za proste. Jak włączm klakson, to słyszę jak przekaźnik pracuje.
A czy airbak idzie pod ten sam przekaźnik co klakson ?
Zresztą to była by część rozwiązania problemu, bo jak pisałem odpalenie samochodu tez graniczy z cudem
Mezczyzna adwokat jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:21   #8
Roozga
Wujek Dobra Rada
 
Zarejestrowany: 14.04.2007
Skąd: Szczecin
Województwo: zachodniopomorskie
Auto: Omega B'98 Pb automat
Silnik: 3.0 V6 X30XE (211 KM)
Postów: 8,655
Domyślnie

Quote Napisał adwokat
A czy airbak idzie pod ten sam przekaźnik co klakson ?

Nie nie idzie - airbag nie idzie przez żaden przkaźnik - po pierwsze: który airbag ci padł - sprawdź na kompie- jest to zawsze napisane razem z numerem błędu

Czy prąd dochodzi do klaksonu - skoro dochodzi do przekaźnika.

Odpalenie samochodu - przecież mówie - sprawdź połączenie masowe, jakie jest ładowanie aku przed odpaleniem. Za mało szczegółów - za duże oczekiwania
Mezczyzna Roozga jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:25   #9
adwokat
 
Zarejestrowany: 18.10.2006
Skąd: Pabianice
Województwo: łódzkie
Auto: Omega B'95 Diesel manual
Silnik: 2.5 TD X25DT (130 KM)
Postów: 45
Domyślnie

Który airbak ? Nie wiem który. Świeci mi się czerwona kontrolka na desce rozdzielczej, a co do klaksonu to szczerze powiem że już nie zdążyłem sprawdzić czy dochodzi prąd. Dzisiaj wszystko posprawdzam łącznie z akumulatorem przed odpaleniem. Jeszcze jest kwestia spryskiwaczek - też pompka nie działa - wszystko pop...
Mezczyzna adwokat jest nieaktywny   Odpowiedź z Cytatem
stare 01-07-2008, 11:47   #10
Roozga
Wujek Dobra Rada
 
Zarejestrowany: 14.04.2007
Skąd: Szczecin
Województwo: zachodniopomorskie
Auto: Omega B'98 Pb automat
Silnik: 3.0 V6 X30XE (211 KM)
Postów: 8,655
Domyślnie

Quote Napisał adwokat
Który airbak ? Nie wiem który.

Jak nie wisz to jedziesz na kompa i oni ci powiedzą który

No jak nie działa - zobacz czy przekaźnik od sprysków pyka jak pyka to sprawdź czy jest prąd na silniczku.
Mezczyzna Roozga jest nieaktywny   Odpowiedź z Cytatem
Odpowiedz

Tagi
akumulatora, objawy, słabego

Narzędzia wątku
Wygląd

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony



Czasy w strefie GMT +3. Teraz jest 06:46.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Spolszczenie oryginalne:vBHELP.pl - Polski Support vBulletin
Poprawki tłumaczenia: Omega Klub Polska
(c) Omega Klub Polska
Page generated in 0.56744 seconds with 9 queries